<!DOCTYPE html>
<html lang="sr-RS" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_custom html_header_sticky html_header_shrinking html_header_topbar_active html_mobile_menu_tablet html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_minimal_header html_minimal_header_shadow html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_32921 av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->
<title>Остоја Војиновић: Најлепши светионици света - Видовдан Магазин</title>

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.vidovdan.org/2017/12/28/ostoja-vojinovic-najlepsi-svetionici-sveta/" />
<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Остоја Војиновић: Најлепши светионици света - Видовдан Магазин" />
<meta property="og:description" content="Светионик је готово универзални симбол сигурности и смерница, који је вековима помагао морепловцима да нађу пут до куће. Иако се данас могу посматрати и као историјски остаци давних времена, готово као какви морски диносауруси, они и даље представљају епске споменике људске генијалности, пре свега захваљујући невероватном отпору ветровима, таласима и другим временским неприликама.У свету се &hellip;" />
<meta property="og:url" content="http://www.vidovdan.org/2017/12/28/ostoja-vojinovic-najlepsi-svetionici-sveta/" />
<meta property="og:site_name" content="Видовдан Магазин" />
<meta property="article:section" content="Аутори" />
<meta property="article:published_time" content="2017-12-28T17:36:27+00:00" />
<meta property="og:image" content="http://www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_13-3.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="446" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Светионик је готово универзални симбол сигурности и смерница, који је вековима помагао морепловцима да нађу пут до куће. Иако се данас могу посматрати и као историјски остаци давних времена, готово као какви морски диносауруси, они и даље представљају епске споменике људске генијалности, пре свега захваљујући невероватном отпору ветровима, таласима и другим временским неприликама.У свету се [&hellip;]" />
<meta name="twitter:title" content="Остоја Војиновић: Најлепши светионици света - Видовдан Магазин" />
<meta name="twitter:image" content="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_13-3.png?fit=800%2C446" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.vidovdan.org\/","name":"\u0412\u0438\u0434\u043e\u0432\u0434\u0430\u043d \u041c\u0430\u0433\u0430\u0437\u0438\u043d","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.vidovdan.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод" href="http://www.vidovdan.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод коментара" href="http://www.vidovdan.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод коментара на Остоја Војиновић: Најлепши светионици света" href="http://www.vidovdan.org/2017/12/28/ostoja-vojinovic-najlepsi-svetionici-sveta/feed/" />

<!-- google webfont font replacement -->
<link rel='stylesheet' id='avia-google-webfont' href='//fonts.googleapis.com/css?family=Open+Sans:400,600' type='text/css' media='all'/> 
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vidovdan.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='better-recent-comments-css'  href='http://www.vidovdan.org/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://www.vidovdan.org/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/slick.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpspw-pro-public-style-css'  href='http://www.vidovdan.org/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/css/wpspw-pro-public.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.vidovdan.org/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.vidovdan.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.vidovdan.org/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wppsac-public-style-css'  href='http://www.vidovdan.org/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='http://www.vidovdan.org/wp-content/themes/enfold/css/grid.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='http://www.vidovdan.org/wp-content/themes/enfold/css/base.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='http://www.vidovdan.org/wp-content/themes/enfold/css/layout.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='http://www.vidovdan.org/wp-content/themes/enfold/css/shortcodes.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='http://www.vidovdan.org/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-media-css'  href='http://www.vidovdan.org/wp-content/themes/enfold/js/mediaelement/skin-1/mediaelementplayer.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-print-css'  href='http://www.vidovdan.org/wp-content/themes/enfold/css/print.css?ver=4.1' type='text/css' media='print' />
<link rel='stylesheet' id='avia-dynamic-css'  href='http://www.vidovdan.org/wp-content/uploads/dynamic_avia/enfold_child.css?ver=5a452a31210e3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='http://www.vidovdan.org/wp-content/themes/enfold/css/custom.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='http://www.vidovdan.org/wp-content/themes/enfold-child/style.css?ver=4.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='addtoany-css'  href='http://www.vidovdan.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.vidovdan.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.vidovdan.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vidovdan.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.vidovdan.org\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"32921","token":"b77c8ad5ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-content/themes/enfold/js/avia-compat.js?ver=4.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.vidovdan.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vidovdan.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vidovdan.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p9lYoF-8yZ' />
<link rel="alternate" type="application/json+oembed" href="http://www.vidovdan.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vidovdan.org%2F2017%2F12%2F28%2Fostoja-vojinovic-najlepsi-svetionici-sveta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vidovdan.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vidovdan.org%2F2017%2F12%2F28%2Fostoja-vojinovic-najlepsi-svetionici-sveta%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '‎477662199035346'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=477662199035346&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//--><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.vidovdan.org/?wordfence_lh=1&hid=0B39B9140F10C6BF7420A7CB2C96DDC9');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин RSS2 Feed" href="http://www.vidovdan.org/feed/" />
<link rel="pingback" href="http://www.vidovdan.org/xmlrpc.php" />

<style type='text/css' media='screen'>
 #top #header_main > .container, #top #header_main > .container .main_menu  .av-main-nav > li > a, #top #header_main #menu-item-shop .cart_dropdown_link{ height:90px; line-height: 90px; }
 .html_top_nav_header .av-logo-container{ height:90px;  }
 .html_header_top.html_header_sticky #top #wrap_all #main{ padding-top:120px; } 
</style>
<!--[if lt IE 9]><script src="http://www.vidovdan.org/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="http://vidovdan.org/wp-content/uploads/2017/11/favicon.png" type="image/png">
<style type="text/css">
.wpspw-post-title a, .wpspw-post-slider h2.wpspw-post-title a, .wpspw-list-main h2.wpspw-post-title a, .wpspw-gridbox-main h2.wpspw-post-title a, .wpspw-post-slider-widget h2.wpspw-post-title a, .wpspw-post-gridbox-slider h2.wpspw-post-title a, .wpspw-post-masonry h2.wpspw-post-title a{}.wpspw-post-categories a{}.wpspw-post-categories a:hover, .wpspw-post-categories a:focus{}.wpspw-post-grid-main .readmorebtn{}.readmorebtn:hover, .readmorebtn:focus{}
</style>


<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.1.1
Installed: enfold
AviaFramework Version: 4.6
AviaBuilder Version: 0.9.5
- - - - - - - - - - -
ChildTheme: Enfold Child
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:256-PU:16-PLA:19
WP:4.9.1
Updates: disabled
-->

<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('http://www.vidovdan.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3');
src: url('http://www.vidovdan.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?v=3#iefix') format('embedded-opentype'), 
url('http://www.vidovdan.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff?v=3') format('woff'), 
url('http://www.vidovdan.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf?v=3') format('truetype'), 
url('http://www.vidovdan.org/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg?v=3#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.6.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="sr_RS"/>
  <meta property="og:site_name" content="Видовдан Магазин"/>
  <meta property="og:title" content="Остоја Војиновић: Најлепши светионици света - Видовдан Магазин"/>
  <meta property="og:url" content="http://www.vidovdan.org/2017/12/28/ostoja-vojinovic-najlepsi-svetionici-sveta/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Светионик је готово универзални симбол сигурности и смерница, који је вековима помагао морепловцима да нађу пут до куће. Иако се данас могу посматрати и као историјски остаци давних времена, готово као какви морски диносауруси, они и даље представљају епске споменике људске генијалности, пре свега з"/>
  <meta property="og:image" content="http://www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_13-3.png"/>
  <meta property="article:published_time" content="2017-12-28T17:36:27+00:00"/>
  <meta property="article:modified_time" content="2017-12-28T17:36:27+00:00" />
  <meta property="og:updated_time" content="2017-12-28T17:36:27+00:00" />
  <meta property="article:section" content="Аутори"/>
  <meta property="article:section" content="Слободна зона"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Остоја Војиновић: Најлепши светионици света - Видовдан Магазин"/>
  <meta itemprop="description" content="Светионик је готово универзални симбол сигурности и смерница, који је вековима помагао морепловцима да нађу пут до куће. Иако се данас могу посматрати и као историјски остаци давних времена, готово као какви морски диносауруси, они и даље представљају епске споменике људске генијалности, пре свега з"/>
  <meta itemprop="image" content="http://www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_13-3.png"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Остоја Војиновић: Најлепши светионици света - Видовдан Магазин"/>
  <meta name="twitter:url" content="http://www.vidovdan.org/2017/12/28/ostoja-vojinovic-najlepsi-svetionici-sveta/"/>
  <meta name="twitter:description" content="Светионик је готово универзални симбол сигурности и смерница, који је вековима помагао морепловцима да нађу пут до куће. Иако се данас могу посматрати и као историјски остаци давних времена, готово као какви морски диносауруси, они и даље представљају епске споменике људске генијалности, пре свега з"/>
  <meta name="twitter:image" content="http://www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_13-3.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.1.6.3 -->
	

</head>




<body id="top" class="post-template-default single single-post postid-32921 single-format-standard stretched open_sans " itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color dark_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_custom av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon av_header_unstick_top_disabled av_minimal_header av_minimal_header_shadow av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div id='header_meta' class='container_wrap container_wrap_meta  av_icon_active_right av_extra_header_active av_secondary_right av_entry_id_32921'>
		
			      <div class='container'>
			      <ul class='noLightbox social_bookmarks icon_count_2'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target='_blank' href='https://www.facebook.com/vidovdan.org' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_2'><a target='_blank' href='https://twitter.com/VidovdanMagazin' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Twitter'><span class='avia_hidden_link_text'>Twitter</span></a></li></ul><nav class='sub_menu'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><ul id="avia2-menu" class="menu"><li id="menu-item-27549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-27549"><a href="http://www.vidovdan.org/">НАСЛОВНА</a></li>
<li id="menu-item-27553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27553"><a href="http://www.vidovdan.org/o-nama/">О НАМА</a></li>
</ul></nav>			      </div>
		</div>

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='http://www.vidovdan.org/'><img height='100' width='300' src='http://vidovdan.org/wp-content/uploads/2017/11/logo-novi2-1.png' alt='Видовдан Магазин' /></a></span><nav class='main_menu' data-selectname='Select a page'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-1"><a href="http://www.vidovdan.org/category/%d0%b8%d0%bd%d1%84%d0%be/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Инфо</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-2"><a href="http://www.vidovdan.org/category/%d0%b0%d0%ba%d1%82%d1%83%d0%b5%d0%bb%d0%bd%d0%be/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Актуелно</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-3"><a href="http://www.vidovdan.org/category/%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Политика</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-4"><a href="http://www.vidovdan.org/category/%d0%b4%d1%80%d1%83%d1%88%d1%82%d0%b2%d0%be/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Друштво</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-5"><a href="http://www.vidovdan.org/category/%d1%82%d1%80%d0%b0%d0%b4%d0%b8%d1%86%d0%b8%d1%98%d0%b0/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Традиција</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-top-level menu-item-top-level-6"><a href="http://www.vidovdan.org/category/%d1%81%d0%b2%d0%b5%d1%82/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Свет</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-top-level menu-item-top-level-7"><a href="http://www.vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Остало</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.vidovdan.org/category/ekonomija/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Економија</span></a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.vidovdan.org/category/slobodna-zona/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Слободна зона</span></a></li>
	<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.vidovdan.org/category/istorija/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Историја</span></a></li>
	<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.vidovdan.org/category/kultura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Култура</span></a></li>
</ul>
</li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;http://www.vidovdan.org/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Претражи' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Претражи</span></a>
	        		   </li><li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
					        <span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menu</strong>
					        </span>
							</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>


<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='90'>

	
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div class='container template-blog template-single-blog '>

				<main class='content units av-content-small alpha  av-blog-meta-author-disabled av-blog-meta-comments-disabled av-blog-meta-category-disabled av-blog-meta-date-disabled av-blog-meta-html-info-disabled av-blog-meta-tag-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='post-entry post-entry-type-standard post-entry-32921 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-32921 post type-post status-publish format-standard has-post-thumbnail hentry category-autori category-slobodna-zona'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class="big-preview single-big"><a href="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_13-3.png?fit=800%2C446" title="Остоја Војиновић: Најлепши светионици света"><img width="800" height="446" src="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_13-3.png?resize=800%2C446" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="" srcset="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_13-3.png?w=800 800w, https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_13-3.png?resize=300%2C167 300w, https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_13-3.png?resize=768%2C428 768w, https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_13-3.png?resize=705%2C393 705w, https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_13-3.png?resize=450%2C251 450w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="32939" data-permalink="http://www.vidovdan.org/2017/12/28/ostoja-vojinovic-najlepsi-svetionici-sveta/screenshot_13-89/" data-orig-file="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_13-3.png?fit=800%2C446" data-orig-size="800,446" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_13" data-image-description="" data-medium-file="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_13-3.png?fit=300%2C167" data-large-file="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_13-3.png?fit=800%2C446" /></a></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='http://www.vidovdan.org/2017/12/28/ostoja-vojinovic-najlepsi-svetionici-sveta/' rel='bookmark' title='Permanent Link: Остоја Војиновић: Најлепши светионици света'>Остоја Војиновић: Најлепши светионици света			<span class='post-format-icon minor-meta'></span>	</a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated' >28. децембра 2017.</time><span class='text-sep text-sep-date'>/</span><span class='comment-container minor-meta'><a href="http://www.vidovdan.org/2017/12/28/ostoja-vojinovic-najlepsi-svetionici-sveta/#respond" class="comments-link" >0 Comments</a></span><span class='text-sep text-sep-comment'>/</span><span class="blog-categories minor-meta">in <a href="http://www.vidovdan.org/category/autori/" rel="tag">Аутори</a>, <a href="http://www.vidovdan.org/category/slobodna-zona/" rel="tag">Слободна зона</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">by <span class="entry-author-link" ><span class="vcard author"><span class="fn"><a href="http://www.vidovdan.org/author/urednik-2/" title="Чланци од ВИДовдан" rel="author">ВИДовдан</a></span></span></span></span></span></header><div class="entry-content"  itemprop="text" ><div class="addtoany_share_save_container addtoany_content_top"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.vidovdan.org/2017/12/28/ostoja-vojinovic-najlepsi-svetionici-sveta/" data-a2a-title="Остоја Војиновић: Најлепши светионици света"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.vidovdan.org%2F2017%2F12%2F28%2Fostoja-vojinovic-najlepsi-svetionici-sveta%2F&amp;linkname=%D0%9E%D1%81%D1%82%D0%BE%D1%98%D0%B0%20%D0%92%D0%BE%D1%98%D0%B8%D0%BD%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%9D%D0%B0%D1%98%D0%BB%D0%B5%D0%BF%D1%88%D0%B8%20%D1%81%D0%B2%D0%B5%D1%82%D0%B8%D0%BE%D0%BD%D0%B8%D1%86%D0%B8%20%D1%81%D0%B2%D0%B5%D1%82%D0%B0" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.vidovdan.org%2F2017%2F12%2F28%2Fostoja-vojinovic-najlepsi-svetionici-sveta%2F&amp;linkname=%D0%9E%D1%81%D1%82%D0%BE%D1%98%D0%B0%20%D0%92%D0%BE%D1%98%D0%B8%D0%BD%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%9D%D0%B0%D1%98%D0%BB%D0%B5%D0%BF%D1%88%D0%B8%20%D1%81%D0%B2%D0%B5%D1%82%D0%B8%D0%BE%D0%BD%D0%B8%D1%86%D0%B8%20%D1%81%D0%B2%D0%B5%D1%82%D0%B0" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.vidovdan.org%2F2017%2F12%2F28%2Fostoja-vojinovic-najlepsi-svetionici-sveta%2F&amp;linkname=%D0%9E%D1%81%D1%82%D0%BE%D1%98%D0%B0%20%D0%92%D0%BE%D1%98%D0%B8%D0%BD%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%9D%D0%B0%D1%98%D0%BB%D0%B5%D0%BF%D1%88%D0%B8%20%D1%81%D0%B2%D0%B5%D1%82%D0%B8%D0%BE%D0%BD%D0%B8%D1%86%D0%B8%20%D1%81%D0%B2%D0%B5%D1%82%D0%B0" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.vidovdan.org%2F2017%2F12%2F28%2Fostoja-vojinovic-najlepsi-svetionici-sveta%2F&amp;linkname=%D0%9E%D1%81%D1%82%D0%BE%D1%98%D0%B0%20%D0%92%D0%BE%D1%98%D0%B8%D0%BD%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%9D%D0%B0%D1%98%D0%BB%D0%B5%D0%BF%D1%88%D0%B8%20%D1%81%D0%B2%D0%B5%D1%82%D0%B8%D0%BE%D0%BD%D0%B8%D1%86%D0%B8%20%D1%81%D0%B2%D0%B5%D1%82%D0%B0" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.vidovdan.org%2F2017%2F12%2F28%2Fostoja-vojinovic-najlepsi-svetionici-sveta%2F&amp;linkname=%D0%9E%D1%81%D1%82%D0%BE%D1%98%D0%B0%20%D0%92%D0%BE%D1%98%D0%B8%D0%BD%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%9D%D0%B0%D1%98%D0%BB%D0%B5%D0%BF%D1%88%D0%B8%20%D1%81%D0%B2%D0%B5%D1%82%D0%B8%D0%BE%D0%BD%D0%B8%D1%86%D0%B8%20%D1%81%D0%B2%D0%B5%D1%82%D0%B0" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.vidovdan.org%2F2017%2F12%2F28%2Fostoja-vojinovic-najlepsi-svetionici-sveta%2F&amp;linkname=%D0%9E%D1%81%D1%82%D0%BE%D1%98%D0%B0%20%D0%92%D0%BE%D1%98%D0%B8%D0%BD%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%9D%D0%B0%D1%98%D0%BB%D0%B5%D0%BF%D1%88%D0%B8%20%D1%81%D0%B2%D0%B5%D1%82%D0%B8%D0%BE%D0%BD%D0%B8%D1%86%D0%B8%20%D1%81%D0%B2%D0%B5%D1%82%D0%B0" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.vidovdan.org%2F2017%2F12%2F28%2Fostoja-vojinovic-najlepsi-svetionici-sveta%2F&amp;linkname=%D0%9E%D1%81%D1%82%D0%BE%D1%98%D0%B0%20%D0%92%D0%BE%D1%98%D0%B8%D0%BD%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%9D%D0%B0%D1%98%D0%BB%D0%B5%D0%BF%D1%88%D0%B8%20%D1%81%D0%B2%D0%B5%D1%82%D0%B8%D0%BE%D0%BD%D0%B8%D1%86%D0%B8%20%D1%81%D0%B2%D0%B5%D1%82%D0%B0" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p>Светионик је готово универзални симбол сигурности и смерница, који је вековима помагао морепловцима да нађу пут до куће. Иако се данас могу посматрати и као историјски остаци давних времена, готово као какви морски диносауруси, они и даље представљају епске споменике људске генијалности, пре свега захваљујући невероватном отпору ветровима, таласима и другим временским неприликама.У свету се 7. август слави као Дан светионика, а ми смо тим поводом покушали да пронађемо фотографије оних који и дан данас изгледају силно. Древни морепловци су често на повратку кући били вођени само пламеном који се најпре налазио на врху брда, и од којег се нешто касније дошло на идеју да се подигне кула која би била ближе мору, па тако и путницима повратницима. Већина светионика у свету је још добрим делом очувана, захваљујући практичном начину њихове изградње и доброј рачуници њихових архитеката, који су знали да море, баш као и живот воли да заталаса.<br />
Светионици, усамљене, романтичне и тајанствене грађевине, смештене на стенама, обавијене маглом, у загрљају таласа, одувек су голицале машту људи и играле значајну улогу у поморској и речној навигацији.<br />
Пркосе сунцу, олујним ветровима и одолевају зубу времена.<br />
Светионик<em><strong> La</strong> <strong>Jument,</strong></em> Француска</p>
<p><img data-attachment-id="32922" data-permalink="http://www.vidovdan.org/2017/12/28/ostoja-vojinovic-najlepsi-svetionici-sveta/screenshot_5-242/" data-orig-file="https://i1.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_5-10.png?fit=759%2C478" data-orig-size="759,478" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_5" data-image-description="" data-medium-file="https://i1.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_5-10.png?fit=300%2C189" data-large-file="https://i1.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_5-10.png?fit=759%2C478" class="aligncenter wp-image-32922 size-featured" src="https://i2.wp.com/vidovdan.org/wp-content/uploads/2017/12/Screenshot_5-10-759x430.png?resize=759%2C430" alt="" width="759" height="430" data-recalc-dims="1" /></p>
<p>Провинција Бретања (Бретагне), на северозападу Француске, формира велико полуострво које се протеже у Атлантски океан и омеђена је каналом Ламанш (Ла Манцхе) на северу и Баскијским заливом на југу. Воде које се налазе од западне обале Бретање па све до острва Ушант (д’Оуессант) чине море Ироаз (л’Ироисе). Овај део обале Бретање је један од најопаснијих морских путева у Европи са честим бесним олујама, великим таласима и јаким струјама.<br />
Преко тридесет бродова је изгубљено у овом подручју од 1888. до 1904. године. Због тога, једна трећина свих светионика Француске је лоцирана баш у овом региону.<br />
Најимпресивнији међу њима је светионик Ла Јумент (у преводу Kобила), лоциран 300 метара југозападно од обале острва Ушант. Изграђен је на стени Ар-Газец, која је добила надимак &#8222;паклена стена&#8220; јер је била узрочник великог броја бродолома. Ова локација је добила предност у изградњи низа светионика која је започета 1904.године. Овај светионик, висок 47 метара, први пут је обасјао поморске путеве 15. октобра 1911. године. Потпуно је аутоматизован 1991.године када су инсталирана два генератора струје која су опслуживала све уређаје на светионику, а уљана лампа је замењена електричном лампом коју су ротирала два електромотора.</p>
<p>Kонтрола уређаја се врши из оперативног центра који се налази у граду Брест.Занимљиво је да се светионичари замењују искључиво хеликоптером јер је прилаз морским путем изузетно опасан.<br />
Ла Јумент је постао познат 1989. године након серије фотографија француског фотографа Жан Гишара (Јеан Гуицхард). 21. децемнра 1989. године, хладни талас ниског притиска се из правца Ирске кретао према Бретањи праћен јаким ветровима, формирајући огромне таласе од 20-30 метара висине који су се обрушавали на светионик. Таласи су полупали прозоре у нижем делу куле светионика, разваливши при томе унутрашња врата, плавећи комплетан доњи део и односећи намештај.Светионичар Тхéодоре Малгорн се у последњем тренутнку склонио у унутрашњост светионика, попео се до куполе &#8211; и спасао се сигурне смрти. Жан Гишар је тог дана, и поред невремена које је захватило то подручје, одлучио да направи серију фотографија светионика у олуји. Нашао се на правом месту у правом тренутку &#8211; овековечио је моменте надолажења таласа и бекства светионичара са базне платформе.</p>
<p>Светионик <em><strong>св. Теодора</strong></em>, Грчка</p>
<p><img data-attachment-id="32924" data-permalink="http://www.vidovdan.org/2017/12/28/ostoja-vojinovic-najlepsi-svetionici-sveta/screenshot_6-250/" data-orig-file="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_6-9.png?fit=527%2C529" data-orig-size="527,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_6" data-image-description="" data-medium-file="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_6-9.png?fit=300%2C300" data-large-file="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_6-9.png?fit=527%2C529" class="aligncenter wp-image-32924 size-featured" src="https://i0.wp.com/vidovdan.org/wp-content/uploads/2017/12/Screenshot_6-9-527x430.png?resize=527%2C430" alt="" width="527" height="430" data-recalc-dims="1" /></p>
<p>Светионик св. Теодорасе налази на вештачком полуострву у близини Аргистолија у Kефалонији у Грчкој. Подигнут је 1828.године од стране британског генерала Цхарлеса Јамеса Напиера.<br />
Основу светионика чини кружна структура од 20 белих стубова изграђених у дорском стилу. Основа је висока 11 метара а на њој се налази купола висине 8 метара.<br />
Иако је британска војна владавина изградила важне објекте који су допринели просперитету Kефалоније, овај светионик бива укључен у грчку мрежу светионика тек 1863.након интеграције острва у грчку државу.<br />
Светионик је уништен у разорном земљотресу који је погодио Kефалонију и друга јонска острва 1953.године. Обновљен је 1960.године од стране грчког архитекте Такиса Павлатоса по оригиналним нацртима из 1828. године.<br />
Светионик је активан и дан данас.</p>
<p>Светионик <em><strong>Тоурлитис</strong></em>, Грчка</p>
<p><img data-attachment-id="32926" data-permalink="http://www.vidovdan.org/2017/12/28/ostoja-vojinovic-najlepsi-svetionici-sveta/screenshot_7-230/" data-orig-file="https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_7-11.png?fit=669%2C473" data-orig-size="669,473" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_7" data-image-description="" data-medium-file="https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_7-11.png?fit=300%2C212" data-large-file="https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_7-11.png?fit=669%2C473" class="aligncenter wp-image-32926 size-featured" src="https://i0.wp.com/vidovdan.org/wp-content/uploads/2017/12/Screenshot_7-11-669x430.png?resize=669%2C430" alt="" width="669" height="430" data-recalc-dims="1" /></p>
<p>Смештен насупрот луци острва Андрос, на малом комаду високе стене поносно стоји сликовити Тоурлитис, једини светионик у Грчкој направљен искључиво грчком руком и једини који је изграђен на природној стени на отвореном мору.<br />
Први светионик је саграђен на овом месту 1897. године. Након што је уништен разарањима у Другом светском рату, замењен је једноставним и неугледним торњем на скелама. Данашњи Тоурлитис је реплика оригинала, завршена 1994.године. Све трошкове обнове је сносио нафтни тајкун са острва Андрос, Алеxандрос Гоуландрис, који је светионик посветио сећању на своју преминулу кћер Виоланду.<br />
Светионик који гледа на Венецијански замак на острву Андрос у пречнику је широк 7м и висок 36м. Смештен је на око 200м од обале, а до њега се стиже степеницама које су уклесане у стени на којој светионик стоји. Ово је, такође, први аутоматизовани светионик у Грчкој и на њему нема чувара јер се све активности контролишу даљински.<br />
Тоурлитис се недавно нашао у новој збирци поштанским маркица, где је између 120 грчких светионика одабрано пет који представљају јединствене споменике културе и историје.</p>
<p>Светионик <em><strong>Pigeon Point</strong></em>, Цалифорниа</p>
<p><img data-attachment-id="32928" data-permalink="http://www.vidovdan.org/2017/12/28/ostoja-vojinovic-najlepsi-svetionici-sveta/screenshot_8-204/" data-orig-file="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_8-7.png?fit=773%2C537" data-orig-size="773,537" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_8" data-image-description="" data-medium-file="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_8-7.png?fit=300%2C208" data-large-file="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_8-7.png?fit=773%2C537" class="aligncenter wp-image-32928 size-full" src="https://i0.wp.com/vidovdan.org/wp-content/uploads/2017/12/Screenshot_8-7.png?resize=773%2C537" alt="" width="773" height="537" srcset="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_8-7.png?w=773 773w, https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_8-7.png?resize=300%2C208 300w, https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_8-7.png?resize=768%2C534 768w, https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_8-7.png?resize=705%2C490 705w, https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_8-7.png?resize=450%2C313 450w" sizes="(max-width: 773px) 100vw, 773px" data-recalc-dims="1" /></p>
<p>Пигеон Поинт светионик саграђен је 1871.године. Налази се 8км јужно од града Песцадеро у Kалифорнији, између Санта Цруз и Сан Францисца. Са својих 35м висине највиши је светионик на западној обали УСА.<br />
Пигеон је један од најживописнијих светионика на пацифичкој обали. Уздиже се на стеновитом гребену и служи као оријентир бродовима који се приближавају луци Сан Францисцо са југа. Рт, а и светионик, добили су име по броду &#8222;Голуб писмоноша&#8220; (Царриер Пигеон) који се 1853. слупао о стене рта.<br />
Светионик је пуштен у рад 15.новембра 1872. године. Првобитно светло се добијало лампом која је горела на пречишћену свињску маст, а 1888. године је замењена керозин лампом. 1926. године систем је електрификован. Фреснелова сочива која су оригинално уграђена користила су се све до новембра 1972. године, а произведена су у Паризу, у компанији Хенрy-ЛеПауте. Састојала су се од 1008 ручно полираних сочива и призме и била су у стању да произведу светло јачине преко 500.000 кандела. 1972. године обалска стража УСА је искључила систем осветљења са сочивима и са предње стране први врху торња поставила је аеробеацон (систем светала за фиксно или трепћуће светло које се види на великим раздаљинама). У новембру 2011.године сочива су комплетно уклоњена из торња.</p>
<p>Светионик се налази у близини аутопута (Цоастал Роад 1) и због те своје локације прима велики број посетилаца. Од средине 1960-их кућице за светионичара су претворене у хостел за младе које су примале и по 50 особа за једну ноћ. Од 2001.године сам светионик је затворен за посете због урушавања цигле при врху структуре. Чини се да је ова прелепа грађевина осуђена на пропаст, јер до данашњег дана нису издвојена средства за њену обнову.</p>
<p>Светионик<em><strong> Lindau</strong> </em>, Немачка</p>
<p><img data-attachment-id="32929" data-permalink="http://www.vidovdan.org/2017/12/28/ostoja-vojinovic-najlepsi-svetionici-sveta/screenshot_9-174/" data-orig-file="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_9-8.png?fit=537%2C529" data-orig-size="537,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_9" data-image-description="" data-medium-file="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_9-8.png?fit=300%2C296" data-large-file="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_9-8.png?fit=537%2C529" class="aligncenter wp-image-32929 size-featured" src="https://i0.wp.com/vidovdan.org/wp-content/uploads/2017/12/Screenshot_9-8-537x430.png?resize=537%2C430" alt="" width="537" height="430" data-recalc-dims="1" /></p>
<p>Светионик Линдау је један од најсликовитијих и највише фотографисаних светионика у Немачкој. Налази се у граду Линдау на Боденском језеру. То је једини светионик у Баварији и најјужнији у Немачкој.Саграђен је између 1853.и 1856. године. Светионик и лука Линдау су изграђени од стране Баварске железничке компаније, а сам светионик се налази под управом Боденске подружнице Баварске железнице.<br />
Светионик Линдау је висок око 33 м и налази се на крају западног мола на прилазу у истоимену луку. Јединствен је по томе што је на фасади уграђен сат. Прво светло је пуштено 4.октобра 1856. године на ватри од уља. Током времена уље је замењено керозином, а потом гасом. 1936. године је инсталирано електрично светло, а светионик је потпуно аутоматизован крајем 20. века. Данас се светло активира путем радио сигнала који шаљу бродови који се приближавају луци.</p>
<p>Светионик <em><strong>Fastnet Rock</strong></em>, Ирска</p>
<p><img data-attachment-id="32930" data-permalink="http://www.vidovdan.org/2017/12/28/ostoja-vojinovic-najlepsi-svetionici-sveta/screenshot_10-126/" data-orig-file="https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_10-3.png?fit=746%2C473" data-orig-size="746,473" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_10" data-image-description="" data-medium-file="https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_10-3.png?fit=300%2C190" data-large-file="https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_10-3.png?fit=746%2C473" class="aligncenter wp-image-32930 size-full" src="https://i1.wp.com/vidovdan.org/wp-content/uploads/2017/12/Screenshot_10-3.png?resize=746%2C473" alt="" width="746" height="473" srcset="https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_10-3.png?w=746 746w, https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_10-3.png?resize=300%2C190 300w, https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_10-3.png?resize=705%2C447 705w, https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_10-3.png?resize=450%2C285 450w" sizes="(max-width: 746px) 100vw, 746px" data-recalc-dims="1" /></p>
<p>Фастнет Роцк светионик се налази на истоименом острву, 13 км од крајње јужне обале Ирске. Острво је добило име по старо-северногерманској речи Хвасстанн што у преводу значи оштар зуб. Ирци га зову и ирска суза јер су острво и светионик били последње што су видели емигранти који су одлазили у Америку.</p>
<p>Првобитни светионик је изграђен 1853.године. Kонструкција је била од ливеног гвожђа са унутрашњим облогама од опеке и био је висок 28 м. Kоришћена је уљана лампа јачине 38 килокандела. Поређења ради, данашњи светионици користе лампе јачине 1300 килокандела. 1883. је инсталиран и експлозивни сигнал за маглу од нитроцелулозних влакана који је детонирао на сваких 5 мин за време магле. Светионик се показао као сувише слаб, честе буре су га уздрмавале до темеља. 1865. године други ниво је попуњен каменом не би ли се кула ојачала.<br />
Због неефикасности светионика, 1891.године служба за светионике Ирске је одлучила да сагради нови. Изградња је започета 1897.а пуштен је у рад 1904. године. Нови светионик, висине 54м, изграђен је од камених блокова, тежине од 1.8 до 3 тоне сваки. Основа је попуњена са 116м3 гранита. 1969. године су уљане лампе замењене електричним, а 1989. године је потпуно аутоматизован. Ново светло има домет око 50 километара.Интересантан податак је да је 1985.године светионик ударен од монструозног таласа висине 48 метара.<br />
Kолико год да светионик споља изгледа романтично, унутрашњост је опремљена савременим уређајима и подређена основној сврси светионика што можете погледати на видеу испод.</p>
<p>Светионик <em><strong>Kерморван</strong></em>, Француска</p>
<p><img data-attachment-id="32931" data-permalink="http://www.vidovdan.org/2017/12/28/ostoja-vojinovic-najlepsi-svetionici-sveta/screenshot_11-123/" data-orig-file="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_11-7.png?fit=887%2C465" data-orig-size="887,465" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_11" data-image-description="" data-medium-file="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_11-7.png?fit=300%2C157" data-large-file="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_11-7.png?fit=887%2C465" class="aligncenter wp-image-32931 size-full" src="https://i0.wp.com/vidovdan.org/wp-content/uploads/2017/12/Screenshot_11-7.png?resize=887%2C465" alt="" width="887" height="465" srcset="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_11-7.png?w=887 887w, https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_11-7.png?resize=300%2C157 300w, https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_11-7.png?resize=768%2C403 768w, https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_11-7.png?resize=705%2C370 705w, https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_11-7.png?resize=450%2C236 450w" sizes="(max-width: 887px) 100vw, 887px" data-recalc-dims="1" /></p>
<p>Светионик Kерморван налази се у Француској, на полуострву са истим именом, на самом крају западне Бретање. Изграђен је 1849.године у облику четвртастог торња висине 20,35 метара.<br />
Заједно са светионицима Лоцхрист Трéзиен и Ст. Маттхеw наводи бродове у канале Хелле и Фоур.<br />
1874. године додато му је и звоно за маглу. Министарском одлуком 16.маја 1898. године, тврђава Kерморван, у чијем је склопу и светионик, повучена је из употребе и враћена одељењу за јавне радове. Поштеђен је приликом инвазије савезника 1944.године. Светлећи елементи светионика су демонтирани на почетку ИИ св. рата и враћени у радно стање након завршетка.<br />
Од 1994. године светионик је потпуно аутоматизован и контролише се из контролног центра светионика Црéац&#8217;х Усхант. Сам светионик није обезбеђен, а посете нису дозвољене</p>
<p><em><strong>Херкулов торањ</strong></em>, Шпанија</p>
<p><img data-attachment-id="32932" data-permalink="http://www.vidovdan.org/2017/12/28/ostoja-vojinovic-najlepsi-svetionici-sveta/screenshot_12-99/" data-orig-file="https://i1.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_12-4.png?fit=807%2C464" data-orig-size="807,464" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_12" data-image-description="" data-medium-file="https://i1.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_12-4.png?fit=300%2C172" data-large-file="https://i1.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_12-4.png?fit=807%2C464" class="aligncenter wp-image-32932 size-full" src="https://i2.wp.com/vidovdan.org/wp-content/uploads/2017/12/Screenshot_12-4.png?resize=807%2C464" alt="" width="807" height="464" srcset="https://i1.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_12-4.png?w=807 807w, https://i1.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_12-4.png?resize=300%2C172 300w, https://i1.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_12-4.png?resize=768%2C442 768w, https://i1.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_12-4.png?resize=705%2C405 705w, https://i1.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_12-4.png?resize=450%2C259 450w" sizes="(max-width: 807px) 100vw, 807px" data-recalc-dims="1" /></p>
<p>Херкулов торањ је служио као светионик и оријентир на улазу у луку Ла Цоруñа у северозападној Шпанији од краја И века нове ере. Изградили су га Римљани и дали му име Фарум Бригантиум.<br />
Торањ је изграђен на стени високој 57 метара а његова висина износи 55 метара, од којих су 34 метра направили Римљани, а 21 метар је додато у 18. веку у режији архитекте Еустаqуио Гианнинија, који је повећао римску основу са две осмоугаоне форме. Херкулов торањ је јединствен по томе што је једини светионик који датира из грчко-римске антике а који је остао функционалан у континуитету до данашних дана.<br />
Торањ је више пута реновиран/ надграђиван те се због тога поставља питање изворне аутентичности. 1847. године се прешло на оптички систем и коришћена су Фреснелова сочива, а 1926. године је електрификован и од тада је видљивост светла 32 наутичке миље.<br />
Херкулов торањ је национални споменик Шпаније и од изузетне је културно-историјске важности. Од 2009.године се налази под заштитом УНЕСЦО-а.<br />
Светионик,<em><strong>Cordouan</strong></em> Француска</p>
<p><img data-attachment-id="32933" data-permalink="http://www.vidovdan.org/2017/12/28/ostoja-vojinovic-najlepsi-svetionici-sveta/screenshot_13-88/" data-orig-file="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_13-2.png?fit=855%2C477" data-orig-size="855,477" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_13" data-image-description="" data-medium-file="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_13-2.png?fit=300%2C167" data-large-file="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_13-2.png?fit=855%2C477" class="aligncenter wp-image-32933 size-full" src="https://i0.wp.com/vidovdan.org/wp-content/uploads/2017/12/Screenshot_13-2.png?resize=855%2C477" alt="" width="855" height="477" srcset="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_13-2.png?w=855 855w, https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_13-2.png?resize=300%2C167 300w, https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_13-2.png?resize=768%2C428 768w, https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_13-2.png?resize=705%2C393 705w, https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_13-2.png?resize=450%2C251 450w" sizes="(max-width: 855px) 100vw, 855px" data-recalc-dims="1" /></p>
<p>Cordouan, краљ светионика и светионик краљева. Налази се у Француској, 7 км од копна у близини ушћа реке Жиронде у Атлантски океан. Висок је 68 метара и заузима десето место највиших традиционалних светионика на свету. Завршен је 1611.године и најстарији је француски светионик.</p>
<p>Изградња је започета 1584.године а дизајнирао га је водећи париски архитекта Лоуис де Фоиx. Сам светионик је ренесансно ремек-дело. На другом нивоу се налази краљевски апартман са одајама различитих намена. На трећем нивоу се налази капела са предивним мозаицима. Kако се у првобитну верзију светионика много улагало у раскошни ентеријер а није се водило рачуна о стабилности и издржљивости грађевине, од 1782-1789. године по пројектима инжењера Јосепха Теулèреа светоник је подигнут још 30 м и ојачана је конструкција. Поново је обновљен 1855.године, а 1862. године је проглашен историјским спомеником, у исто време када и Нотре-Даме.<br />
Фреснелова сочива су постављена 1823.године а замењена су новим 1864. која су и даље у употреби. Видљивост белог светла је 22 наутичке миље (41 км), а црвеног и зеленог 18 наутичких миља (33 км)</p>
<p>Светионик <em><strong>Rubjerg Knude</strong></em>, Данска</p>
<p><img data-attachment-id="32934" data-permalink="http://www.vidovdan.org/2017/12/28/ostoja-vojinovic-najlepsi-svetionici-sveta/screenshot_14-80/" data-orig-file="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_14-4.png?fit=787%2C479" data-orig-size="787,479" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_14" data-image-description="" data-medium-file="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_14-4.png?fit=300%2C183" data-large-file="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_14-4.png?fit=787%2C479" class="aligncenter wp-image-32934 size-full" src="https://i2.wp.com/vidovdan.org/wp-content/uploads/2017/12/Screenshot_14-4.png?resize=787%2C479" alt="" width="787" height="479" srcset="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_14-4.png?w=787 787w, https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_14-4.png?resize=300%2C183 300w, https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_14-4.png?resize=768%2C467 768w, https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_14-4.png?resize=705%2C429 705w, https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_14-4.png?resize=450%2C274 450w" sizes="(max-width: 787px) 100vw, 787px" data-recalc-dims="1" /></p>
<p>Светионик Рубјерг Kнуде се налази у Данској на обали Северног мора. Изградња је започета 1899.а први пут је засветлео већ 27. децембра 1900. године.<br />
У време пројектовања и изградње није било никаквих наговештаја да ће се копно повлачити и да ће ветар наносити песак и стварати дине око светионика, укопавајући његову базу.</p>
<p>Рубјерг Kнуде је изграђен на највишој тачки литице, 60м изнад нивоа мора а 200м од обале. Првобитна висина светионика је износила 23м, а 1968.године се његова висина свела на 15м. Годинама су безуспешно улагани напори да се грађевина спаси што пошумљавањем, сто сејањем траве. Дине су некад биле толико високе да је било немогуће видети светлост са мора. Kоначно, 1968.године се одустало од борбе и светионик се упалио последни пут.<br />
Министарство за културу је седамдесетих година прошлог века предложило да се светионик са околним објектима користи као музеј, што је реализовано тек 1980. године. Рубјерг Kнуде је можда добио ту битку, али је свакако изгубио рат. Званично је затворен 2002.а пратећи објекти су порушени. Предвиђа се да ће до 2023. године бити потпуно укопан у песак.</p>
<p>Светионик <em><strong>Aniva Rock</strong></em> , Јапан</p>
<p><img data-attachment-id="32936" data-permalink="http://www.vidovdan.org/2017/12/28/ostoja-vojinovic-najlepsi-svetionici-sveta/screenshot_16-64/" data-orig-file="https://i1.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_16-4.png?fit=689%2C504" data-orig-size="689,504" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_16" data-image-description="" data-medium-file="https://i1.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_16-4.png?fit=300%2C219" data-large-file="https://i1.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_16-4.png?fit=689%2C504" class="aligncenter wp-image-32936 size-full" src="https://i1.wp.com/vidovdan.org/wp-content/uploads/2017/12/Screenshot_16-4.png?resize=689%2C504" alt="" width="689" height="504" srcset="https://i1.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_16-4.png?w=689 689w, https://i1.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_16-4.png?resize=300%2C219 300w, https://i1.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_16-4.png?resize=450%2C329 450w" sizes="(max-width: 689px) 100vw, 689px" data-recalc-dims="1" /></p>
<p>Анива светионик су иградили Јапанци 1939.године на стени јужно од обале острва Сахалин, узаног и 950 км дугачког, источно од руске обале између Јапанског и Охотског мора. Острво је до 1800. године било углавном ненасељено кад су и Јапан и Русија постали заинтересовани за њега.<br />
То је довело до стогодишњег конфикта између Русије и Јапана, нагомилавања војних снага. Острво је буквално подељено на пола на 50-ој паралели. Након стотине године дељења острва, Руси су га анексирали после Другог светског рата у целини, што је довело до егзодуса пола милиона Јапанаца на острво Хокаидо. 1951. године Русија је и званично добила острво након споразума у Сан Франциску, иако су и дан данас остала неразјашњена територијална питања око мањих острва у околини Сахалина.<br />
Светионик је напуштен, његових 7 дизел мотора, собе са акумулаторима, чуварева соба, радио соба, велико клатно (за регулацију оптичких система) и базен са 300 кг живе (која се користила као глатка површина за ротацију сочива) су препуштени пропадању. Тишину ремете само галебови и таласи који запљускују стену.<br />
Постоје опречна мишљења да је светионик радио на нуклеарни погон и да је напуштен када је дошло до хаварије. Захваљујући неким радозналим и неустрашивим момцима и ми можемо да завиримо у његову унутрашност.</p>
<p><em><strong>Currituck Beach,</strong></em> У.С.А.</p>
<p><img data-attachment-id="32935" data-permalink="http://www.vidovdan.org/2017/12/28/ostoja-vojinovic-najlepsi-svetionici-sveta/screenshot_15-67/" data-orig-file="https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_15-2.png?fit=520%2C527" data-orig-size="520,527" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_15" data-image-description="" data-medium-file="https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_15-2.png?fit=296%2C300" data-large-file="https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_15-2.png?fit=520%2C527" class="aligncenter wp-image-32935 size-full" src="https://i2.wp.com/vidovdan.org/wp-content/uploads/2017/12/Screenshot_15-2.png?resize=520%2C527" alt="" width="520" height="527" srcset="https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_15-2.png?w=520 520w, https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_15-2.png?resize=80%2C80 80w, https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_15-2.png?resize=296%2C300 296w, https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_15-2.png?resize=36%2C36 36w, https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_15-2.png?resize=450%2C456 450w" sizes="(max-width: 520px) 100vw, 520px" data-recalc-dims="1" /></p>
<p>1872. године Одбор за светионике УСА је утврдио да се на 40 миља од обале Северне Kаролине често дешавају незгоде и да се бродови губе због недостатка светионика, те је 1873. године почела изградња светионика на Цурритуцк Беацх, а изградња је завршена након 2 године.<br />
1. децембра 1875. године је пуштено прво светло и тако је попунило &#8222;тамну рупу&#8220; у низу светионика од Цапе Хенрy на северу до Бодие Исланд на југу. Да би се разликовао од осталих светионика у низу светионик није обојен споља, тако да се види да је грађен од цигле. Аутоматизован је 1939.године када је Обалска стража УСА преузела надлежност од Одбора за светионике. Светло, са висине 48м изнад нивоа мора, и данас трепће на сваких 20 секунди упозоравајући бродове на опасност од низа малих острва дуж обале Северне Kаролине.<br />
Цурритуцк Беацх светионик је од самог почетка свог рада користио највећа Фреснелова сочива. Светло је настајало горењем масти у лампи која се састојала од 4 концентрична фитиља. 1884. године се прешло на минерално уље, а од 1933. године светионк је електрификован.<br />
Пре 30 година светионик је био већ прилично запуштен и оронуо и потребно је било улагање у његову обнову.Том приликом је основана непрофитна организација Оутер Банкс Цонсерватионистс (ОБЦ) јер нико није желео да уложи у поправку овог објекта велике важности.Од тада, ОБЦ је скупио и уложио у обнову светионика око 1.5 милиона америчких долара, а није добио нити један долар од америчке владе. 1991. године ОБЦ је отворио светионик за посетиоце.<br />
Цурритуцк Беацх светионик је активан и данас.</p>
<p>&nbsp;</p>
<p><em><strong>Cape Point</strong></em>, Рт добре наде</p>
<p><img data-attachment-id="32937" data-permalink="http://www.vidovdan.org/2017/12/28/ostoja-vojinovic-najlepsi-svetionici-sveta/screenshot_17-46/" data-orig-file="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_17-2.png?fit=757%2C485" data-orig-size="757,485" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_17" data-image-description="" data-medium-file="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_17-2.png?fit=300%2C192" data-large-file="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_17-2.png?fit=757%2C485" class="aligncenter wp-image-32937 size-full" src="https://i1.wp.com/vidovdan.org/wp-content/uploads/2017/12/Screenshot_17-2.png?resize=757%2C485" alt="" width="757" height="485" srcset="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_17-2.png?w=757 757w, https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_17-2.png?resize=300%2C192 300w, https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_17-2.png?resize=705%2C452 705w, https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_17-2.png?resize=450%2C288 450w" sizes="(max-width: 757px) 100vw, 757px" data-recalc-dims="1" /></p>
<p>Први Европљанин који је опловио Рт добре наде је португалски истраживач Бартхоломеу Диас, 1488. године и назвао га је Цабо Торментосо (Олујни рт). Нешто касније, португалски краљ Јохн ИИ променио му</p>
<p>је име у Цабо да Боа Есперанçа (Рт добре наде). Светионици Цапе Поинт су изграђени на Рту добре наде, на крајњем југозападном делу афричког континента.<br />
Може да се каже да Рт добре наде запљускују два океана &#8211; Атлантски и Индијски, иако њихова граница није прецизно дефинисана и креће се од Рта добре наде до Рта Агулхас (Игленог рта)који се налази на најјужнијој тачки Африке.<br />
Стари светионик је изграђен 1857.године на Рту Поинт Пеак, 238 метара изнад нивоа мора опремом допремљеном из Енглеске. Међутим, због висине на којој се налази често је био заклоњен облацима или густом маглом. Поред тога, његова светлост је била невидљива бродовима под одређеним углом.Након што се португалски прекоокеански брод Луситаниа насукао 18.априла 1911. године, изграђен је нови светионик на Рту Поинт, свега 87 метара изнад нивоа мора. Реплика крста коју је поставио Васцо Да Гама 1497.године, стоји високо на брду изнад плаже и показује локацију где су се искрцавали португалски истраживачи<br />
Нови светионик на Рту Поинт је најјачи светионик на јужноафричкој обали. Има домет 63 км, са три узастопна бљеска јачине 10 милиона кандела на сваких 30 секунди.<br />
Оба светионика се налазе у Националном резервату Рт добре наде који је у склопу Националног парка &#8222;Табле Моунтаин&#8220;. До старог светионика се може доћи жичаром &#8222;Летећи Холанђанин&#8220; која је посебна туристичка атракција. Са тог врха могуће је посматрати у току сезоне китове и преко 250 врста птица. Посебан доживљај у склопу руте на Рт Поинт су и колоније афричких пингвина.</p>
<p>Светионик <em><strong>(Kızkulesi) Девојачка кула</strong></em>, Истанбул, Турска</p>
<p><img data-attachment-id="32938" data-permalink="http://www.vidovdan.org/2017/12/28/ostoja-vojinovic-najlepsi-svetionici-sveta/screenshot_18-49/" data-orig-file="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_18-1.png?fit=778%2C480" data-orig-size="778,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot_18" data-image-description="" data-medium-file="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_18-1.png?fit=300%2C185" data-large-file="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_18-1.png?fit=778%2C480" class="aligncenter wp-image-32938 size-full" src="https://i0.wp.com/vidovdan.org/wp-content/uploads/2017/12/Screenshot_18-1.png?resize=778%2C480" alt="" width="778" height="480" srcset="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_18-1.png?w=778 778w, https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_18-1.png?resize=300%2C185 300w, https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_18-1.png?resize=768%2C474 768w, https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_18-1.png?resize=705%2C435 705w, https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_18-1.png?resize=450%2C278 450w" sizes="(max-width: 778px) 100vw, 778px" data-recalc-dims="1" /></p>
<p>Девојачка кула један је од препознатљивих симбола Истанбула, прави драгуљ Босфора. Мала кула, саграђена на стени на ушћу Босфорског мореуза у Мраморно море, једно је од најмистериознијих и најромантичнијих места у Истанбулу.<br />
Прва грађевина је настала 1110.године. Византијски цар Алексије Kомнин (Алексиус Комненус) подигао је дрвени торањ заштићен каменим зидом.Од куле је развучен гвоздени ланац све до куле на европској страни Истанбула, у четврти Мангана. Стена је после била повезана одбрамбеним зидом са азијском страном, чији су остаци још увек видљиви под водом. Током отоманског освајања Kонстантинопоља (Истанбула) 1453.године, кулу је бранила византијска посада којом је командовао Габријел Тревизано (Габриеле Тревисано) из Венеције. Након тога, за време владавине султана Мехмеда Освајача, кула је коришћена као караула.<br />
Kула је уништена у земљотресу 1509.године, а спаљена је 1721. године. Након тога почиње да се користи као светионик.Околни зидови су поправљени 1731.и 1734. године док је 1763. године поново подигнута кула од камена. Од 1829. године кула је служила као карантин, а 1832. године је обновљена од стране султана Махмута ИИ. Лучке власти су је поново обновиле 1945.године, а најновија рестаурација је започела 1998. године. Челични држачи су додати око куле као мера предострожности после земљотреса 1999.године.<br />
Постоје многе легенде о изградњи куле. Према најпопуларнијој турској легенди, цар је имао вољену кћер којој је проречено да ће умрети од уједа змије на свој 18. рођендан. Да би је заштитио, саградио је кулу у сред Босфора како би је држао подаље од копна и отровних змија. На 18.принцезин рођендан цар, одушевљен што је спречио пророчанство, донео јој је пуну корпу егзотичног воћа. Али, змија која се скривала међу воћем, угризла је принцезу која је умрла у очевом наручју.Отуда назив Девојачка кула.<br />
Kızkulesi је задржала свој оригинални вишевековни изглед фасаде и сада се користи као ресторан и као посматрачница.</p>
<p>&nbsp;</p>
<p>Остоја Војиновић</p>
<p>ВИДОВДАН</p>
<p>Извори:<br />
www.медиас.рс<br />
цитyмагазине.рс<br />
www.надлану.цом<br />
www.амостравел.рс<br />
www.поморац.нет</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.vidovdan.org/2017/12/28/ostoja-vojinovic-najlepsi-svetionici-sveta/" data-a2a-title="Остоја Војиновић: Најлепши светионици света"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.vidovdan.org%2F2017%2F12%2F28%2Fostoja-vojinovic-najlepsi-svetionici-sveta%2F&amp;linkname=%D0%9E%D1%81%D1%82%D0%BE%D1%98%D0%B0%20%D0%92%D0%BE%D1%98%D0%B8%D0%BD%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%9D%D0%B0%D1%98%D0%BB%D0%B5%D0%BF%D1%88%D0%B8%20%D1%81%D0%B2%D0%B5%D1%82%D0%B8%D0%BE%D0%BD%D0%B8%D1%86%D0%B8%20%D1%81%D0%B2%D0%B5%D1%82%D0%B0" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.vidovdan.org%2F2017%2F12%2F28%2Fostoja-vojinovic-najlepsi-svetionici-sveta%2F&amp;linkname=%D0%9E%D1%81%D1%82%D0%BE%D1%98%D0%B0%20%D0%92%D0%BE%D1%98%D0%B8%D0%BD%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%9D%D0%B0%D1%98%D0%BB%D0%B5%D0%BF%D1%88%D0%B8%20%D1%81%D0%B2%D0%B5%D1%82%D0%B8%D0%BE%D0%BD%D0%B8%D1%86%D0%B8%20%D1%81%D0%B2%D0%B5%D1%82%D0%B0" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.vidovdan.org%2F2017%2F12%2F28%2Fostoja-vojinovic-najlepsi-svetionici-sveta%2F&amp;linkname=%D0%9E%D1%81%D1%82%D0%BE%D1%98%D0%B0%20%D0%92%D0%BE%D1%98%D0%B8%D0%BD%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%9D%D0%B0%D1%98%D0%BB%D0%B5%D0%BF%D1%88%D0%B8%20%D1%81%D0%B2%D0%B5%D1%82%D0%B8%D0%BE%D0%BD%D0%B8%D1%86%D0%B8%20%D1%81%D0%B2%D0%B5%D1%82%D0%B0" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.vidovdan.org%2F2017%2F12%2F28%2Fostoja-vojinovic-najlepsi-svetionici-sveta%2F&amp;linkname=%D0%9E%D1%81%D1%82%D0%BE%D1%98%D0%B0%20%D0%92%D0%BE%D1%98%D0%B8%D0%BD%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%9D%D0%B0%D1%98%D0%BB%D0%B5%D0%BF%D1%88%D0%B8%20%D1%81%D0%B2%D0%B5%D1%82%D0%B8%D0%BE%D0%BD%D0%B8%D1%86%D0%B8%20%D1%81%D0%B2%D0%B5%D1%82%D0%B0" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.vidovdan.org%2F2017%2F12%2F28%2Fostoja-vojinovic-najlepsi-svetionici-sveta%2F&amp;linkname=%D0%9E%D1%81%D1%82%D0%BE%D1%98%D0%B0%20%D0%92%D0%BE%D1%98%D0%B8%D0%BD%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%9D%D0%B0%D1%98%D0%BB%D0%B5%D0%BF%D1%88%D0%B8%20%D1%81%D0%B2%D0%B5%D1%82%D0%B8%D0%BE%D0%BD%D0%B8%D1%86%D0%B8%20%D1%81%D0%B2%D0%B5%D1%82%D0%B0" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.vidovdan.org%2F2017%2F12%2F28%2Fostoja-vojinovic-najlepsi-svetionici-sveta%2F&amp;linkname=%D0%9E%D1%81%D1%82%D0%BE%D1%98%D0%B0%20%D0%92%D0%BE%D1%98%D0%B8%D0%BD%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%9D%D0%B0%D1%98%D0%BB%D0%B5%D0%BF%D1%88%D0%B8%20%D1%81%D0%B2%D0%B5%D1%82%D0%B8%D0%BE%D0%BD%D0%B8%D1%86%D0%B8%20%D1%81%D0%B2%D0%B5%D1%82%D0%B0" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.vidovdan.org%2F2017%2F12%2F28%2Fostoja-vojinovic-najlepsi-svetionici-sveta%2F&amp;linkname=%D0%9E%D1%81%D1%82%D0%BE%D1%98%D0%B0%20%D0%92%D0%BE%D1%98%D0%B8%D0%BD%D0%BE%D0%B2%D0%B8%D1%9B%3A%20%D0%9D%D0%B0%D1%98%D0%BB%D0%B5%D0%BF%D1%88%D0%B8%20%D1%81%D0%B2%D0%B5%D1%82%D0%B8%D0%BE%D0%BD%D0%B8%D1%86%D0%B8%20%D1%81%D0%B2%D0%B5%D1%82%D0%B0" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div></div><footer class="entry-footer"></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Screenshot_13-3.png?fit=800%2C446</span>
					   <span itemprop='height' >446</span>
					   <span itemprop='width' >800</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>ВИДовдан</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>http://vidovdan.org/wp-content/uploads/2017/11/logo-novi2-1.png</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>ВИДовдан</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2017-12-28T17:36:27+00:00" >2017-12-28 17:36:27</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2017-12-28 17:36:27</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Остоја Војиновић: Најлепши светионици света</span></span></span></article><div class='single-big'></div>


	        	
	        	
<div class='comment-entry post-entry'>

<div class='comment_meta_container'>
			
			<div class='side-container-comment'>
	        		
	        		<div class='side-container-comment-inner'>
	        				        			
	        			<span class='comment-count'>0</span>
   						<span class='comment-text'>replies</span>
   						<span class='center-border center-border-left'></span>
   						<span class='center-border center-border-right'></span>
   						
	        		</div>
	        		
	        	</div>
			
			</div>

<div class='comment_container'><h3 class='miniheading'>Оставите коментар</h3><span class='minitext'>Want to join the discussion? <br/>Feel free to contribute!</span>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставите одговор <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/28/ostoja-vojinovic-najlepsi-svetionici-sveta/#respond" style="display:none;">Одустани од одговора</a></small></h3>			<form action="http://www.vidovdan.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Ваша адреса е-поште неће бити објављена.</span> Неопходна поља су означена <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Коментар</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Име <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Е-пошта <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Веб место</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Предај коментар" /> <input type='hidden' name='comment_post_ID' value='32921' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d025f40e35" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="72"/></p>			</form>
			</div><!-- #respond -->
	</div>
</div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right  alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'><section id="search-2" class="widget clearfix widget_search"><h3 class="widgettitle">Претрага</h3>

<form action="http://www.vidovdan.org/" id="searchform" method="get" class="">
	<div>
		<input type="submit" value="" id="searchsubmit" class="button avia-font-entypo-fontello" />
		<input type="text" id="s" name="s" value="" placeholder='Претражи' />
			</div>
</form><span class="seperator extralight-border"></span></section><span class="stl_widget"><section id="stl_scripts_widget-2" class="widget clearfix widget_stl_scripts_widget"><h3 class="widgettitle">Избор писма</h3><!-- One Line Template Start -->
<p>
<a href="http://www.vidovdan.org/2017/12/28/ostoja-vojinovic-najlepsi-svetionici-sveta/?script=cir">ћирилица</a>
 | <a href="http://www.vidovdan.org/2017/12/28/ostoja-vojinovic-najlepsi-svetionici-sveta/?script=lat">latinica</a>

</p>
<!-- One Line Template End --><span class="seperator extralight-border"></span></section></span><section id="media_video-2" class="widget clearfix widget_media_video"><h3 class="widgettitle">Емисија Аргументи, гост Милован Балабан, тема: Унутрашњи дијалог о Косову</h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-32921-1" preload="auto" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=buUtLQ3xvBc&#038;_=1" /><a href="https://www.youtube.com/watch?v=buUtLQ3xvBc">https://www.youtube.com/watch?v=buUtLQ3xvBc</a></video></div><span class="seperator extralight-border"></span></section><section id="facebook-likebox-3" class="widget clearfix widget_facebook_likebox"><h3 class="widgettitle"><a href="https://www.facebook.com/vidovdan.org">Лајкујте нас</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/vidovdan.org" data-width="380"  data-height="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/vidovdan.org"><a href="https://www.facebook.com/vidovdan.org">Лајкујте нас</a></blockquote></div>
		</div>
		<span class="seperator extralight-border"></span></section><section id="twitter_timeline-3" class="widget clearfix widget_twitter_timeline"><h3 class="widgettitle">Запратите нас</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="SR" data-partner="jetpack" href="https://twitter.com/VidovdanMagazin">My Tweets</a><span class="seperator extralight-border"></span></section><section id="wpspw_pro_post_scrolling_widget-2" class="widget clearfix wpspw_pro_post_scrolling_widget"><h3 class="widgettitle">ИНФО</h3>
    <div class="wpspw-pro-widget-wrp wpspw-recent-post-items">
        <div class="recent-wpspwpost-items">
            <div class="post-ticker-jcarousellite" id="wpspw-pro-post-ticker-1">
                <ul>
                    
                    <li class="wpspw-post-li">
                    
                                                
                        <h3 class="wpspw-post-title"> 
                            <a href="http://www.vidovdan.org/2017/12/28/vucevic-ne-priznajem-pravosudje-nezavisno-od-naroda-i-drzave/" target="_self">Вучевић: Не признајем правосуђе независно од народа и државе</a>
                        </h3>

                        
                                        </li>
                    
                    <li class="wpspw-post-li">
                    
                                                
                        <h3 class="wpspw-post-title"> 
                            <a href="http://www.vidovdan.org/2017/12/28/ljudina-francuski-humanitarac-arno-gujon-na-kim-sa-10-tona-pomoci/" target="_self">ЉУДИНА: Француски хуманитарац Арно Гујон на КиМ са 10 тона помоћи</a>
                        </h3>

                        
                                        </li>
                    
                    <li class="wpspw-post-li">
                    
                                                
                        <h3 class="wpspw-post-title"> 
                            <a href="http://www.vidovdan.org/2017/12/28/nemacki-mediji-moguc-oruzani-sukob-slovenije-i-hrvatske/" target="_self">Немачки медији: Могућ оружани сукоб Словеније и Хрватске</a>
                        </h3>

                        
                                        </li>
                    
                    <li class="wpspw-post-li">
                    
                                                
                        <h3 class="wpspw-post-title"> 
                            <a href="http://www.vidovdan.org/2017/12/28/lik-pavelica-osvanuo-na-ogradi-vrtica-u-sirokom-brijegu/" target="_self">Лик Павелића освануо на огради вртића у Широком Бријегу</a>
                        </h3>

                        
                                        </li>
                    
                    <li class="wpspw-post-li">
                    
                                                
                        <h3 class="wpspw-post-title"> 
                            <a href="http://www.vidovdan.org/2017/12/28/alijin-sin-rat-na-balkanu-je-moguc-samo-ako-srbijanski-lideri-tako-odluce/" target="_self">Алијин син: Рат на Балкану је могућ само ако србијански лидери тако одлуче</a>
                        </h3>

                        
                                        </li>
                    
                    <li class="wpspw-post-li">
                    
                                                
                        <h3 class="wpspw-post-title"> 
                            <a href="http://www.vidovdan.org/2017/12/28/podrska-predsedniku-dodiku-i-ne-oruzanim-snagama-bih-na-proslavi-dana-srpske/" target="_self">Подршка председнику Додику и не Оружаним снагама БиХ на прослави Дана Српске</a>
                        </h3>

                        
                                        </li>
                    
                    <li class="wpspw-post-li">
                    
                                                
                        <h3 class="wpspw-post-title"> 
                            <a href="http://www.vidovdan.org/2017/12/28/hrvatska-uputila-protestnu-notu-srbiji-zbog-tuce-mladica-u-vojvodini/" target="_self">Хрватска упутила протестну ноту Србији због туче младића у Војводини!</a>
                        </h3>

                        
                                        </li>
                    
                    <li class="wpspw-post-li">
                    
                                                
                        <h3 class="wpspw-post-title"> 
                            <a href="http://www.vidovdan.org/2017/12/28/dve-zanimljive-tribine-u-kcns/" target="_self">Две занимљиве трибине у КЦНС</a>
                        </h3>

                        
                                        </li>
                    
                    <li class="wpspw-post-li">
                    
                                                
                        <h3 class="wpspw-post-title"> 
                            <a href="http://www.vidovdan.org/2017/12/28/hrvatski-mediji-pisu-o-masakru-na-vozuci/" target="_self">Хрватски медији пишу о масакру на Возући</a>
                        </h3>

                        
                                        </li>
                    
                    <li class="wpspw-post-li">
                    
                                                
                        <h3 class="wpspw-post-title"> 
                            <a href="http://www.vidovdan.org/2017/12/28/radulovic-prodaja-luke-beograd-je-bila-nezakonita/" target="_self">Радуловић: Продаја Луке Београд је била незаконита!</a>
                        </h3>

                        
                                        </li>
                                    </ul>
            </div>
        </div>
        <div class="wpspw-pro-slider-conf">{&quot;speed&quot;:&quot;300&quot;,&quot;height&quot;:&quot;600&quot;,&quot;pause&quot;:&quot;1000&quot;}</div>
    </div>

    <span class="seperator extralight-border"></span></section><section id="better_recent_comments-3" class="widget clearfix widget_recent_comments"><h3 class="widgettitle">Најновији коментари</h3><ul id="better-recent-comments" class="recent-comments-list"><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Mišo</span> on <span class="comment-post"><a href="http://www.vidovdan.org/2017/12/28/podrska-predsedniku-dodiku-i-ne-oruzanim-snagama-bih-na-proslavi-dana-srpske/#comment-15443">Подршка председнику Додику и не Оружаним снагама БиХ на прослави Дана Српске</a></span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Srbenda</span> on <span class="comment-post"><a href="http://www.vidovdan.org/2017/12/27/vladislav-jovanovic-nato-vec-tri-decenije-osporava-i-razara-srpske-drzave-i-interese/#comment-15442">Владислав Јовановић: NATO већ три деценије оспорава и разара српске државе и интересе</a></span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Lune</span> on <span class="comment-post"><a href="http://www.vidovdan.org/2017/12/27/kako-je-pokatolicena-zapadna-hercegovina/#comment-15441">Kако је покатоличена западна Херцеговина</a></span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Lune</span> on <span class="comment-post"><a href="http://www.vidovdan.org/2017/12/27/srdja-trifkovic-zasto-amerika-rizikuje/#comment-15440">Срђа Трифковић: Зашто Америка ризикује?</a></span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Lune</span> on <span class="comment-post"><a href="http://www.vidovdan.org/2017/12/27/srdja-trifkovic-zasto-amerika-rizikuje/#comment-15439">Срђа Трифковић: Зашто Америка ризикује?</a></span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Lune</span> on <span class="comment-post"><a href="http://www.vidovdan.org/2017/12/27/srdja-trifkovic-zasto-amerika-rizikuje/#comment-15438">Срђа Трифковић: Зашто Америка ризикује?</a></span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap"><span class="comment-author-link">Pete Maljevic</span> on <span class="comment-post"><a href="http://www.vidovdan.org/2017/12/27/srdja-trifkovic-zasto-amerika-rizikuje/#comment-15437">Срђа Трифковић: Зашто Америка ризикује?</a></span></div></li></ul><span class="seperator extralight-border"></span></section><section id="wpspw_pro_post_scrolling_widget-3" class="widget clearfix wpspw_pro_post_scrolling_widget"><h3 class="widgettitle">Скорашњи чланци</h3>
    <div class="wpspw-pro-widget-wrp wpspw-recent-post-items">
        <div class="recent-wpspwpost-items">
            <div class="post-ticker-jcarousellite" id="wpspw-pro-post-ticker-2">
                <ul>
                    
                    <li class="wpspw-post-li">
                                        
                        <div class="wpspw-post-list-content">
                            <div class="wpspw-post-left-img">
                                <div class="wpspw-post-image-bg">
                                    <a  href="http://www.vidovdan.org/2017/12/28/vucevic-ne-priznajem-pravosudje-nezavisno-od-naroda-i-drzave/" target="_self">
                                                                                    <img src="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/milos-vucevic_660x330.jpg?fit=100%2C50" alt="Вучевић: Не признајем правосуђе независно од народа и државе" />
                                                                            </a>
                                </div>
                            </div>

                            <div class="wpspw-post-right-content">
                                                                
                                <h3 class="wpspw-post-title">
                                    <a href="http://www.vidovdan.org/2017/12/28/vucevic-ne-priznajem-pravosudje-nezavisno-od-naroda-i-drzave/" target="_self">Вучевић: Не признајем правосуђе независно од народа и државе</a>
                                </h3>

                                                            </div>
                        </div>

                                        </li>
                    
                    <li class="wpspw-post-li">
                                        
                        <div class="wpspw-post-list-content">
                            <div class="wpspw-post-left-img">
                                <div class="wpspw-post-image-bg">
                                    <a  href="http://www.vidovdan.org/2017/12/28/ljudina-francuski-humanitarac-arno-gujon-na-kim-sa-10-tona-pomoci/" target="_self">
                                                                                    <img src="https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/03-Gujon-1301-207-43_620x0.jpg?fit=100%2C75" alt="ЉУДИНА: Француски хуманитарац Арно Гујон на КиМ са 10 тона помоћи" />
                                                                            </a>
                                </div>
                            </div>

                            <div class="wpspw-post-right-content">
                                                                
                                <h3 class="wpspw-post-title">
                                    <a href="http://www.vidovdan.org/2017/12/28/ljudina-francuski-humanitarac-arno-gujon-na-kim-sa-10-tona-pomoci/" target="_self">ЉУДИНА: Француски хуманитарац Арно Гујон на КиМ са 10 тона помоћи</a>
                                </h3>

                                                            </div>
                        </div>

                                        </li>
                    
                    <li class="wpspw-post-li">
                                        
                        <div class="wpspw-post-list-content">
                            <div class="wpspw-post-left-img">
                                <div class="wpspw-post-image-bg">
                                    <a  href="http://www.vidovdan.org/2017/12/28/bitka-na-marici-kosovo-pre-kosova/" target="_self">
                                                                                    <img src="https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Detalj-bitke-na-Marici.jpg?fit=100%2C60" alt="Битка на Марици – Косово пре Косова" />
                                                                            </a>
                                </div>
                            </div>

                            <div class="wpspw-post-right-content">
                                                                
                                <h3 class="wpspw-post-title">
                                    <a href="http://www.vidovdan.org/2017/12/28/bitka-na-marici-kosovo-pre-kosova/" target="_self">Битка на Марици – Косово пре Косова</a>
                                </h3>

                                                            </div>
                        </div>

                                        </li>
                    
                    <li class="wpspw-post-li">
                                        
                        <div class="wpspw-post-list-content">
                            <div class="wpspw-post-left-img">
                                <div class="wpspw-post-image-bg">
                                    <a  href="http://www.vidovdan.org/2017/12/28/nemacki-mediji-moguc-oruzani-sukob-slovenije-i-hrvatske/" target="_self">
                                                                                    <img src="https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/1109744041.jpg?fit=100%2C54" alt="Немачки медији: Могућ оружани сукоб Словеније и Хрватске" />
                                                                            </a>
                                </div>
                            </div>

                            <div class="wpspw-post-right-content">
                                                                
                                <h3 class="wpspw-post-title">
                                    <a href="http://www.vidovdan.org/2017/12/28/nemacki-mediji-moguc-oruzani-sukob-slovenije-i-hrvatske/" target="_self">Немачки медији: Могућ оружани сукоб Словеније и Хрватске</a>
                                </h3>

                                                            </div>
                        </div>

                                        </li>
                    
                    <li class="wpspw-post-li">
                                        
                        <div class="wpspw-post-list-content">
                            <div class="wpspw-post-left-img">
                                <div class="wpspw-post-image-bg">
                                    <a  href="http://www.vidovdan.org/2017/12/28/broj-crkava-u-rusiji-mogao-bi-se-udvostruciti-i-dostici-broj-pre-revolucije/" target="_self">
                                                                                    <img src="https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/281325.p.jpg?fit=100%2C57" alt="Број цркава у Русији могао би се удвостручити и достићи број пре Револуције" />
                                                                            </a>
                                </div>
                            </div>

                            <div class="wpspw-post-right-content">
                                                                
                                <h3 class="wpspw-post-title">
                                    <a href="http://www.vidovdan.org/2017/12/28/broj-crkava-u-rusiji-mogao-bi-se-udvostruciti-i-dostici-broj-pre-revolucije/" target="_self">Број цркава у Русији могао би се удвостручити и достићи број пре Револуције</a>
                                </h3>

                                                            </div>
                        </div>

                                        </li>
                    
                    <li class="wpspw-post-li">
                                        
                        <div class="wpspw-post-list-content">
                            <div class="wpspw-post-left-img">
                                <div class="wpspw-post-image-bg">
                                    <a  href="http://www.vidovdan.org/2017/12/28/lik-pavelica-osvanuo-na-ogradi-vrtica-u-sirokom-brijegu/" target="_self">
                                                                                    <img src="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/DSIF5WNXcAAxr8d_620x0.jpg?fit=100%2C69" alt="Лик Павелића освануо на огради вртића у Широком Бријегу" />
                                                                            </a>
                                </div>
                            </div>

                            <div class="wpspw-post-right-content">
                                                                
                                <h3 class="wpspw-post-title">
                                    <a href="http://www.vidovdan.org/2017/12/28/lik-pavelica-osvanuo-na-ogradi-vrtica-u-sirokom-brijegu/" target="_self">Лик Павелића освануо на огради вртића у Широком Бријегу</a>
                                </h3>

                                                            </div>
                        </div>

                                        </li>
                    
                    <li class="wpspw-post-li">
                                        
                        <div class="wpspw-post-list-content">
                            <div class="wpspw-post-left-img">
                                <div class="wpspw-post-image-bg">
                                    <a  href="http://www.vidovdan.org/2017/12/28/manastir-gornjak-prva-zaduzbina-kneza-lazara/" target="_self">
                                                                                    <img src="https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/manastir-gornjak-1.jpg?fit=100%2C66" alt="Манастир Горњак – прва задужбина кнеза Лазара" />
                                                                            </a>
                                </div>
                            </div>

                            <div class="wpspw-post-right-content">
                                                                
                                <h3 class="wpspw-post-title">
                                    <a href="http://www.vidovdan.org/2017/12/28/manastir-gornjak-prva-zaduzbina-kneza-lazara/" target="_self">Манастир Горњак – прва задужбина кнеза Лазара</a>
                                </h3>

                                                            </div>
                        </div>

                                        </li>
                    
                    <li class="wpspw-post-li">
                                        
                        <div class="wpspw-post-list-content">
                            <div class="wpspw-post-left-img">
                                <div class="wpspw-post-image-bg">
                                    <a  href="http://www.vidovdan.org/2017/12/28/alijin-sin-rat-na-balkanu-je-moguc-samo-ako-srbijanski-lideri-tako-odluce/" target="_self">
                                                                                    <img src="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/669_0.jpg?fit=100%2C67" alt="Алијин син: Рат на Балкану је могућ само ако србијански лидери тако одлуче" />
                                                                            </a>
                                </div>
                            </div>

                            <div class="wpspw-post-right-content">
                                                                
                                <h3 class="wpspw-post-title">
                                    <a href="http://www.vidovdan.org/2017/12/28/alijin-sin-rat-na-balkanu-je-moguc-samo-ako-srbijanski-lideri-tako-odluce/" target="_self">Алијин син: Рат на Балкану је могућ само ако србијански лидери тако одлуче</a>
                                </h3>

                                                            </div>
                        </div>

                                        </li>
                    
                    <li class="wpspw-post-li">
                                        
                        <div class="wpspw-post-list-content">
                            <div class="wpspw-post-left-img">
                                <div class="wpspw-post-image-bg">
                                    <a  href="http://www.vidovdan.org/2017/12/28/srpsko-srednjovekovno-posudje-za-kuvanje/" target="_self">
                                                                                    <img src="https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/Ognjiste-u-Muzeju-Staro-selo-Sirogojno-gotovo-identicno-onim-srednjovekovnim-foto-D.Bosnic-1024x794.jpg?fit=100%2C78" alt="Српско средњовековно посуђе за кување" />
                                                                            </a>
                                </div>
                            </div>

                            <div class="wpspw-post-right-content">
                                                                
                                <h3 class="wpspw-post-title">
                                    <a href="http://www.vidovdan.org/2017/12/28/srpsko-srednjovekovno-posudje-za-kuvanje/" target="_self">Српско средњовековно посуђе за кување</a>
                                </h3>

                                                            </div>
                        </div>

                                        </li>
                    
                    <li class="wpspw-post-li">
                                        
                        <div class="wpspw-post-list-content">
                            <div class="wpspw-post-left-img">
                                <div class="wpspw-post-image-bg">
                                    <a  href="http://www.vidovdan.org/2017/12/28/beleznica-majora-koste-todorovica-istina-vek-sakrivana/" target="_self">
                                                                                    <img src="https://i1.wp.com/www.vidovdan.org/wp-content/uploads/2017/12/srbija_i_veliki_rat.jpg?fit=100%2C75" alt="Бележница мајора Косте Тодоровића – истина век сакривана" />
                                                                            </a>
                                </div>
                            </div>

                            <div class="wpspw-post-right-content">
                                                                
                                <h3 class="wpspw-post-title">
                                    <a href="http://www.vidovdan.org/2017/12/28/beleznica-majora-koste-todorovica-istina-vek-sakrivana/" target="_self">Бележница мајора Косте Тодоровића – истина век сакривана</a>
                                </h3>

                                                            </div>
                        </div>

                                        </li>
                                    </ul>
            </div>
        </div>
        <div class="wpspw-pro-slider-conf">{&quot;speed&quot;:&quot;300&quot;,&quot;height&quot;:&quot;400&quot;,&quot;pause&quot;:&quot;1000&quot;}</div>
    </div>

    <span class="seperator extralight-border"></span></section>
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [regular] -->

<section id="wpp-2" class="widget clearfix popular-posts">
<h3 class="widgettitle">Најчитаније</h3>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.vidovdan.org/2017/07/04/srebrenica-izdani-grad-norveski-film-koji-rusi-zapadni-mit-o-genocidu-ceo-film/" title="„Сребреница – Издани град“ – Норвешки филм који руши западни мит о геноциду (цео филм)" target="_self"><img src="http://www.vidovdan.org/wp-content/uploads/wordpress-popular-posts/7273-featured-75x75.jpg" width="75" height="75" alt="„Сребреница – Издани град“ – Норвешки филм који руши западни мит о геноциду (цео филм)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.vidovdan.org/2017/07/04/srebrenica-izdani-grad-norveski-film-koji-rusi-zapadni-mit-o-genocidu-ceo-film/" title="„Сребреница – Издани град“ – Норвешки филм који руши западни мит о геноциду (цео филм)" class="wpp-post-title" target="_self">„Сребреница – Издани град“ – Норвешки филм који руши западни мит о геноциду (цео филм)</a>
</li>
<li>
<a href="http://www.vidovdan.org/2017/12/27/kako-je-pokatolicena-zapadna-hercegovina/" title="Kако је покатоличена западна Херцеговина" target="_self"><img src="http://www.vidovdan.org/wp-content/uploads/wordpress-popular-posts/32720-featured-75x75.jpg" width="75" height="75" alt="Kако је покатоличена западна Херцеговина" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.vidovdan.org/2017/12/27/kako-je-pokatolicena-zapadna-hercegovina/" title="Kако је покатоличена западна Херцеговина" class="wpp-post-title" target="_self">Kако је покатоличена западна Херцеговина</a>
</li>
<li>
<a href="http://www.vidovdan.org/2017/12/27/srdja-trifkovic-zasto-amerika-rizikuje/" title="Срђа Трифковић: Зашто Америка ризикује?" target="_self"><img src="http://www.vidovdan.org/wp-content/uploads/wordpress-popular-posts/32834-featured-75x75.jpg" width="75" height="75" alt="Срђа Трифковић: Зашто Америка ризикује?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.vidovdan.org/2017/12/27/srdja-trifkovic-zasto-amerika-rizikuje/" title="Срђа Трифковић: Зашто Америка ризикује?" class="wpp-post-title" target="_self">Срђа Трифковић: Зашто Америка ризикује?</a>
</li>
<li>
<a href="http://www.vidovdan.org/2017/12/27/kako-su-srbi-pre-primanja-hriscanstva-slavili-slavu/" title="Како су Срби пре примања хришћанства славили славу" target="_self"><img src="http://www.vidovdan.org/wp-content/uploads/wordpress-popular-posts/32726-featured-75x75.jpg" width="75" height="75" alt="Како су Срби пре примања хришћанства славили славу" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.vidovdan.org/2017/12/27/kako-su-srbi-pre-primanja-hriscanstva-slavili-slavu/" title="Како су Срби пре примања хришћанства славили славу" class="wpp-post-title" target="_self">Како су Срби пре примања хришћанства славили славу</a>
</li>
<li>
<a href="http://www.vidovdan.org/2017/12/27/nebojsa-bakarec-spinovanje-u-srbiji-od-higsovog-bozona-do-patke-u-jelki/" title="Небојша Бакарец: Спиновање у Србији &#8211; ОД ХИГСОВОГ БОЗОНА ДО ПАТКЕ У ЈЕЛКИ" target="_self"><img src="http://www.vidovdan.org/wp-content/uploads/wordpress-popular-posts/32851-featured-75x75.jpg" width="75" height="75" alt="Небојша Бакарец: Спиновање у Србији - ОД ХИГСОВОГ БОЗОНА ДО ПАТКЕ У ЈЕЛКИ" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.vidovdan.org/2017/12/27/nebojsa-bakarec-spinovanje-u-srbiji-od-higsovog-bozona-do-patke-u-jelki/" title="Небојша Бакарец: Спиновање у Србији &#8211; ОД ХИГСОВОГ БОЗОНА ДО ПАТКЕ У ЈЕЛКИ" class="wpp-post-title" target="_self">Небојша Бакарец: Спиновање у Србији &#8211; ОД ХИГСОВОГ БОЗОНА ДО ПАТКЕ У ЈЕЛКИ</a>
</li>
</ul>

<span class="seperator extralight-border"></span></section>
<section id="archives-2" class="widget clearfix widget_archive"><h3 class="widgettitle">Архива</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Архива</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Изабери месец</option>
				<option value='http://www.vidovdan.org/2017/12/'> децембар 2017 </option>
	<option value='http://www.vidovdan.org/2017/11/'> новембар 2017 </option>
	<option value='http://www.vidovdan.org/2017/10/'> октобар 2017 </option>
	<option value='http://www.vidovdan.org/2017/09/'> септембар 2017 </option>
	<option value='http://www.vidovdan.org/2017/08/'> август 2017 </option>
	<option value='http://www.vidovdan.org/2017/07/'> јул 2017 </option>
	<option value='http://www.vidovdan.org/2017/06/'> јун 2017 </option>
	<option value='http://www.vidovdan.org/2017/05/'> мај 2017 </option>
	<option value='http://www.vidovdan.org/2017/04/'> април 2017 </option>

		</select>
		<span class="seperator extralight-border"></span></section></div></aside>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


		


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>© Copyright - Видовдан магазин  | Powered by <a href="https://www.webfabrika.rs">Web Fabrika</a> </span>

                        
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<!-- end wrap_all --></div>

<img alt='css.php' src="http://www.vidovdan.org/wp-content/plugins/cookies-for-comments/css.php?k=d46a53cb64414144b0daa24d76eba3e9&amp;o=i&amp;t=1666809484" width='1' height='1' />	<div style="display:none">
	<div class="grofile-hash-map-eca255f730669db092dbf811e097d653">
	</div>
	<div class="grofile-hash-map-c655f9c64495d5d87a793fd712c62d20">
	</div>
	<div class="grofile-hash-map-acd22663546b83818d67f460d3f906c1">
	</div>
	<div class="grofile-hash-map-27e901b8e174c1d5cc4d276521e9215e">
	</div>
	</div>

 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'http://www.vidovdan.org/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'http://www.vidovdan.org/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'http://www.vidovdan.org/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <link rel='stylesheet' id='mediaelement-css'  href='http://www.vidovdan.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.vidovdan.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vidovdan.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201752'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.vidovdan.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-content/themes/enfold/js/avia.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-content/themes/enfold/js/shortcodes.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"sr_RS"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"sr","ajaxurl":"http:\/\/www.vidovdan.org\/wp-admin\/admin-ajax.php","nonce":"cb72b24019","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u041a\u043e\u043c\u0435\u043d\u0442\u0430\u0440","post_comment":"\u041f\u0440\u0435\u0434\u0430\u0458 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.vidovdan.org\/wp-login.php?redirect_to=http%3A%2F%2Fwww.vidovdan.org%2F2017%2F12%2F28%2Fostoja-vojinovic-najlepsi-svetionici-sveta%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">\u0415-\u043f\u043e\u0448\u0442\u0430 (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0418\u043c\u0435 (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0412\u0435\u0431 \u043c\u0435\u0441\u0442\u043e<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://www.vidovdan.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/js/slick.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/js/post-ticker.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WpspwPro = {"is_mobile":"0","is_rtl":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-content/plugins/blog-designer-for-post-and-widget-pro/assets/js/wpspw-pro-public.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201752.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'138224081',post:'32921',tz:'2',srv:'www.vidovdan.org'} ]);
	_stq.push([ 'clickTrackerInit', '138224081', '32921' ]);
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1488671021286424",
    enable_page_level_ads: true
  });
</script><a href='#top' title='Scroll to top' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Scroll to top</span></a>

<div id="fb-root"></div>
</body>
</html>
