<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sr-RS" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KP86ZMN');</script>
<!-- End Google Tag Manager -->
	
    <title>Пацоли: Акција хапшења Ђурића трајала је само пет минута, полиција је поштовала закон! - Видовдан Магазин</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.vidovdan.org/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.vidovdan.org/wp-content/uploads/2018/03/12588-620x350-696x393.jpg?fit=696%2C393" /><link rel="icon" type="image/png" href="http://vidovdan.org/wp-content/uploads/2017/11/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.vidovdan.org/info/pacoli-akcija-hapsenja-djurica-trajala-je-samo-pet-minuta-policija-je-postovala-zakon/" />
<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Пацоли: Акција хапшења Ђурића трајала је само пет минута, полиција је поштовала закон! - Видовдан Магазин" />
<meta property="og:description" content="Рекао је и да су лидери Србије, укључујуц́и председника и премијерку, били обавештени о овој полицијској акцији Kосовски министар спољних послова Беџет Пацоли огласио се поводом хапшења Марка Ђурића, директора Kанцеларије за KиМ. – Полиција је само поштовала закон. Акција је трајала свега 5 минута – истакао је Пацоли. Он је рекао да су лидери &hellip;" />
<meta property="og:url" content="http://www.vidovdan.org/info/pacoli-akcija-hapsenja-djurica-trajala-je-samo-pet-minuta-policija-je-postovala-zakon/" />
<meta property="og:site_name" content="Видовдан Магазин" />
<meta property="article:section" content="Инфо" />
<meta property="article:published_time" content="2018-03-27T10:25:38+00:00" />
<meta property="og:image" content="http://www.vidovdan.org/wp-content/uploads/2018/03/12588-620x350-696x393.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="393" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Рекао је и да су лидери Србије, укључујуц́и председника и премијерку, били обавештени о овој полицијској акцији Kосовски министар спољних послова Беџет Пацоли огласио се поводом хапшења Марка Ђурића, директора Kанцеларије за KиМ. – Полиција је само поштовала закон. Акција је трајала свега 5 минута – истакао је Пацоли. Он је рекао да су лидери [&hellip;]" />
<meta name="twitter:title" content="Пацоли: Акција хапшења Ђурића трајала је само пет минута, полиција је поштовала закон! - Видовдан Магазин" />
<meta name="twitter:image" content="https://i1.wp.com/www.vidovdan.org/wp-content/uploads/2018/03/12588-620x350-696x393.jpg?fit=696%2C393" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.vidovdan.org\/","name":"\u0412\u0438\u0434\u043e\u0432\u0434\u0430\u043d \u041c\u0430\u0433\u0430\u0437\u0438\u043d","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.vidovdan.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод" href="http://www.vidovdan.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод коментара" href="http://www.vidovdan.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод коментара на Пацоли: Акција хапшења Ђурића трајала је само пет минута, полиција је поштовала закон!" href="http://www.vidovdan.org/info/pacoli-akcija-hapsenja-djurica-trajala-je-samo-pet-minuta-policija-je-postovala-zakon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vidovdan.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.vidovdan.org/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.vidovdan.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.vidovdan.org/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.vidovdan.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.vidovdan.org/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.vidovdan.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vidovdan.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.vidovdan.org\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"46295","token":"473d0c76dc"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='https://api.w.org/' href='http://www.vidovdan.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vidovdan.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vidovdan.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://wp.me/p9lYoF-c2H' />
<link rel="alternate" type="application/json+oembed" href="http://www.vidovdan.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vidovdan.org%2Finfo%2Fpacoli-akcija-hapsenja-djurica-trajala-je-samo-pet-minuta-policija-je-postovala-zakon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vidovdan.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vidovdan.org%2Finfo%2Fpacoli-akcija-hapsenja-djurica-trajala-je-samo-pet-minuta-policija-je-postovala-zakon%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '‎477662199035346'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=477662199035346&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//--><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.vidovdan.org/?wordfence_lh=1&hid=7EF2596B621340AA42248B70B97AF1A3');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.vidovdan.org\/wp-admin\/","wpRestNonce":"b6ef8c1711","wpRestUrl":"http:\/\/www.vidovdan.org\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29999859-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29999859-2');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.vidovdan.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.vidovdan.org/category/info/",
                                "name": "Инфо"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.vidovdan.org/info/pacoli-akcija-hapsenja-djurica-trajala-je-samo-pet-minuta-policija-je-postovala-zakon/",
                                "name": "Пацоли: Акција хапшења Ђурића трајала је само пет минута, полиција је поштовала..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="sr_RS"/>
  <meta property="og:site_name" content="Видовдан Магазин"/>
  <meta property="og:title" content="Пацоли: Акција хапшења Ђурића трајала је само пет минута, полиција је поштовала закон! - Видовдан Магазин"/>
  <meta property="og:url" content="http://www.vidovdan.org/info/pacoli-akcija-hapsenja-djurica-trajala-je-samo-pet-minuta-policija-je-postovala-zakon/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Рекао је и да су лидери Србије, укључујуц́и председника и премијерку, били обавештени о овој полицијској акцији Kосовски министар спољних послова Беџет Пацоли огласио се поводом хапшења Марка Ђурића, директора Kанцеларије за KиМ. – Полиција је само поштовала закон. Акција је трајала свега 5 ми"/>
  <meta property="og:image" content="http://www.vidovdan.org/wp-content/uploads/2018/03/12588-620x350-696x393.jpg"/>
  <meta property="article:published_time" content="2018-03-27T10:25:38+00:00"/>
  <meta property="article:modified_time" content="2018-03-27T10:25:38+00:00" />
  <meta property="og:updated_time" content="2018-03-27T10:25:38+00:00" />
  <meta property="article:section" content="Инфо"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Пацоли: Акција хапшења Ђурића трајала је само пет минута, полиција је поштовала закон! - Видовдан Магазин"/>
  <meta itemprop="headline" content="Пацоли: Акција хапшења Ђурића трајала је само пет минута, полиција је поштовала закон! - Видовдан Магазин"/>
  <meta itemprop="description" content="Рекао је и да су лидери Србије, укључујуц́и председника и премијерку, били обавештени о овој полицијској акцији Kосовски министар спољних послова Беџет Пацоли огласио се поводом хапшења Марка Ђурића, директора Kанцеларије за KиМ. – Полиција је само поштовала закон. Акција је трајала свега 5 ми"/>
  <meta itemprop="image" content="http://www.vidovdan.org/wp-content/uploads/2018/03/12588-620x350-696x393.jpg"/>
  <meta itemprop="datePublished" content="2018-03-27"/>
  <meta itemprop="dateModified" content="2018-03-27T10:25:38+00:00" />
  <meta itemprop="author" content="ВИДовдан"/>
  <!--<meta itemprop="publisher" content="Видовдан Магазин"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Пацоли: Акција хапшења Ђурића трајала је само пет минута, полиција је поштовала закон! - Видовдан Магазин"/>
  <meta name="twitter:url" content="http://www.vidovdan.org/info/pacoli-akcija-hapsenja-djurica-trajala-je-samo-pet-minuta-policija-je-postovala-zakon/"/>
  <meta name="twitter:description" content="Рекао је и да су лидери Србије, укључујуц́и председника и премијерку, били обавештени о овој полицијској акцији Kосовски министар спољних послова Беџет Пацоли огласио се поводом хапшења Марка Ђурића, директора Kанцеларије за KиМ. – Полиција је само поштовала закон. Акција је трајала свега 5 ми"/>
  <meta name="twitter:image" content="http://www.vidovdan.org/wp-content/uploads/2018/03/12588-620x350-696x393.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3.1 -->
	
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-46295 single-format-standard pacoli-akcija-hapsenja-djurica-trajala-je-samo-pet-minuta-policija-je-postovala-zakon global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
	
	<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47466106 = new Ya.Metrika2({
                    id:47466106,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<!-- /Yandex.Metrika counter -->
	
	

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-8"><a href="http://www.vidovdan.org/category/info/">Инфо</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.vidovdan.org/category/aktuelno/">Актуелно</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.vidovdan.org/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.vidovdan.org/category/drustvo/">Друштво</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.vidovdan.org/category/tradicija/">Традиција</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.vidovdan.org/category/svet/">Свет</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://www.vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="http://www.vidovdan.org/category/ekonomija/">Економија</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="http://www.vidovdan.org/category/slobodna-zona/">Слободна зона</a></li>
	<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="http://www.vidovdan.org/category/istorija/">Историја</a></li>
	<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="http://www.vidovdan.org/category/kultura/">Култура</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.vidovdan.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                уторак, март 27, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-meni" class="top-header-menu"><li id="menu-item-35849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-35849"><a href="http://www.vidovdan.org/">НАСЛОВНА</a></li>
<li id="menu-item-27553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27553"><a href="http://www.vidovdan.org/o-nama/">О НАМА</a></li>
<li id="menu-item-35930" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35930"><a href="?script=lat">LATINICA</a></li>
<li id="menu-item-35931" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35931"><a href="?script=cir">ЋИРИЛИЦА</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.vidovdan.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://www.vidovdan.org/">
                <img src="http://vidovdan.org/wp-content/uploads/2017/11/logo-novi2-1.png" alt=""/>
                <span class="td-visual-hidden">Видовдан Магазин</span>
            </a>
            </div>
    <div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="http://www.vidovdan.org/category/info/">Инфо</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="http://www.vidovdan.org/category/aktuelno/">Актуелно</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="http://www.vidovdan.org/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="http://www.vidovdan.org/category/drustvo/">Друштво</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="http://www.vidovdan.org/category/tradicija/">Традиција</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="http://www.vidovdan.org/category/svet/">Свет</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="http://www.vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-306"><a href="http://www.vidovdan.org/category/ekonomija/">Економија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-307"><a href="http://www.vidovdan.org/category/slobodna-zona/">Слободна зона</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-279"><a href="http://www.vidovdan.org/category/istorija/">Историја</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280"><a href="http://www.vidovdan.org/category/kultura/">Култура</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.vidovdan.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Инфо" class="entry-crumb" href="http://www.vidovdan.org/category/info/">Инфо</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Пацоли: Акција хапшења Ђурића трајала је само пет минута, полиција је поштовала...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-46295" class="post-46295 post type-post status-publish format-standard has-post-thumbnail hentry category-info" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.vidovdan.org/category/info/">Инфо</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Пацоли: Акција хапшења Ђурића трајала је само пет минута, полиција је поштовала закон!</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-03-27T10:25:38+00:00" >27. марта 2018.</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/www.vidovdan.org/wp-content/uploads/2018/03/12588-620x350-696x393.jpg?fit=696%2C393" data-caption=""><img width="696" height="393" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.vidovdan.org/wp-content/uploads/2018/03/12588-620x350-696x393.jpg?resize=696%2C393" srcset="https://i1.wp.com/www.vidovdan.org/wp-content/uploads/2018/03/12588-620x350-696x393.jpg?resize=696%2C393 696w, https://i1.wp.com/www.vidovdan.org/wp-content/uploads/2018/03/12588-620x350-696x393.jpg?resize=300%2C169 300w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="12588-620x350-696x393"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5aba2890840ad_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.vidovdan.org/info/pacoli-akcija-hapsenja-djurica-trajala-je-samo-pet-minuta-policija-je-postovala-zakon/" data-a2a-title="Пацоли: Акција хапшења Ђурића трајала је само пет минута, полиција је поштовала закон!"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.vidovdan.org%2Finfo%2Fpacoli-akcija-hapsenja-djurica-trajala-je-samo-pet-minuta-policija-je-postovala-zakon%2F&amp;linkname=%D0%9F%D0%B0%D1%86%D0%BE%D0%BB%D0%B8%3A%20%D0%90%D0%BA%D1%86%D0%B8%D1%98%D0%B0%20%D1%85%D0%B0%D0%BF%D1%88%D0%B5%D1%9A%D0%B0%20%D0%82%D1%83%D1%80%D0%B8%D1%9B%D0%B0%20%D1%82%D1%80%D0%B0%D1%98%D0%B0%D0%BB%D0%B0%20%D1%98%D0%B5%20%D1%81%D0%B0%D0%BC%D0%BE%20%D0%BF%D0%B5%D1%82%20%D0%BC%D0%B8%D0%BD%D1%83%D1%82%D0%B0%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%20%D1%98%D0%B5%20%D0%BF%D0%BE%D1%88%D1%82%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%21" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.vidovdan.org%2Finfo%2Fpacoli-akcija-hapsenja-djurica-trajala-je-samo-pet-minuta-policija-je-postovala-zakon%2F&amp;linkname=%D0%9F%D0%B0%D1%86%D0%BE%D0%BB%D0%B8%3A%20%D0%90%D0%BA%D1%86%D0%B8%D1%98%D0%B0%20%D1%85%D0%B0%D0%BF%D1%88%D0%B5%D1%9A%D0%B0%20%D0%82%D1%83%D1%80%D0%B8%D1%9B%D0%B0%20%D1%82%D1%80%D0%B0%D1%98%D0%B0%D0%BB%D0%B0%20%D1%98%D0%B5%20%D1%81%D0%B0%D0%BC%D0%BE%20%D0%BF%D0%B5%D1%82%20%D0%BC%D0%B8%D0%BD%D1%83%D1%82%D0%B0%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%20%D1%98%D0%B5%20%D0%BF%D0%BE%D1%88%D1%82%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%21" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.vidovdan.org%2Finfo%2Fpacoli-akcija-hapsenja-djurica-trajala-je-samo-pet-minuta-policija-je-postovala-zakon%2F&amp;linkname=%D0%9F%D0%B0%D1%86%D0%BE%D0%BB%D0%B8%3A%20%D0%90%D0%BA%D1%86%D0%B8%D1%98%D0%B0%20%D1%85%D0%B0%D0%BF%D1%88%D0%B5%D1%9A%D0%B0%20%D0%82%D1%83%D1%80%D0%B8%D1%9B%D0%B0%20%D1%82%D1%80%D0%B0%D1%98%D0%B0%D0%BB%D0%B0%20%D1%98%D0%B5%20%D1%81%D0%B0%D0%BC%D0%BE%20%D0%BF%D0%B5%D1%82%20%D0%BC%D0%B8%D0%BD%D1%83%D1%82%D0%B0%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%20%D1%98%D0%B5%20%D0%BF%D0%BE%D1%88%D1%82%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%21" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.vidovdan.org%2Finfo%2Fpacoli-akcija-hapsenja-djurica-trajala-je-samo-pet-minuta-policija-je-postovala-zakon%2F&amp;linkname=%D0%9F%D0%B0%D1%86%D0%BE%D0%BB%D0%B8%3A%20%D0%90%D0%BA%D1%86%D0%B8%D1%98%D0%B0%20%D1%85%D0%B0%D0%BF%D1%88%D0%B5%D1%9A%D0%B0%20%D0%82%D1%83%D1%80%D0%B8%D1%9B%D0%B0%20%D1%82%D1%80%D0%B0%D1%98%D0%B0%D0%BB%D0%B0%20%D1%98%D0%B5%20%D1%81%D0%B0%D0%BC%D0%BE%20%D0%BF%D0%B5%D1%82%20%D0%BC%D0%B8%D0%BD%D1%83%D1%82%D0%B0%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%20%D1%98%D0%B5%20%D0%BF%D0%BE%D1%88%D1%82%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%21" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.vidovdan.org%2Finfo%2Fpacoli-akcija-hapsenja-djurica-trajala-je-samo-pet-minuta-policija-je-postovala-zakon%2F&amp;linkname=%D0%9F%D0%B0%D1%86%D0%BE%D0%BB%D0%B8%3A%20%D0%90%D0%BA%D1%86%D0%B8%D1%98%D0%B0%20%D1%85%D0%B0%D0%BF%D1%88%D0%B5%D1%9A%D0%B0%20%D0%82%D1%83%D1%80%D0%B8%D1%9B%D0%B0%20%D1%82%D1%80%D0%B0%D1%98%D0%B0%D0%BB%D0%B0%20%D1%98%D0%B5%20%D1%81%D0%B0%D0%BC%D0%BE%20%D0%BF%D0%B5%D1%82%20%D0%BC%D0%B8%D0%BD%D1%83%D1%82%D0%B0%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%20%D1%98%D0%B5%20%D0%BF%D0%BE%D1%88%D1%82%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%21" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.vidovdan.org%2Finfo%2Fpacoli-akcija-hapsenja-djurica-trajala-je-samo-pet-minuta-policija-je-postovala-zakon%2F&amp;linkname=%D0%9F%D0%B0%D1%86%D0%BE%D0%BB%D0%B8%3A%20%D0%90%D0%BA%D1%86%D0%B8%D1%98%D0%B0%20%D1%85%D0%B0%D0%BF%D1%88%D0%B5%D1%9A%D0%B0%20%D0%82%D1%83%D1%80%D0%B8%D1%9B%D0%B0%20%D1%82%D1%80%D0%B0%D1%98%D0%B0%D0%BB%D0%B0%20%D1%98%D0%B5%20%D1%81%D0%B0%D0%BC%D0%BE%20%D0%BF%D0%B5%D1%82%20%D0%BC%D0%B8%D0%BD%D1%83%D1%82%D0%B0%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%20%D1%98%D0%B5%20%D0%BF%D0%BE%D1%88%D1%82%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%21" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.vidovdan.org%2Finfo%2Fpacoli-akcija-hapsenja-djurica-trajala-je-samo-pet-minuta-policija-je-postovala-zakon%2F&amp;linkname=%D0%9F%D0%B0%D1%86%D0%BE%D0%BB%D0%B8%3A%20%D0%90%D0%BA%D1%86%D0%B8%D1%98%D0%B0%20%D1%85%D0%B0%D0%BF%D1%88%D0%B5%D1%9A%D0%B0%20%D0%82%D1%83%D1%80%D0%B8%D1%9B%D0%B0%20%D1%82%D1%80%D0%B0%D1%98%D0%B0%D0%BB%D0%B0%20%D1%98%D0%B5%20%D1%81%D0%B0%D0%BC%D0%BE%20%D0%BF%D0%B5%D1%82%20%D0%BC%D0%B8%D0%BD%D1%83%D1%82%D0%B0%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%20%D1%98%D0%B5%20%D0%BF%D0%BE%D1%88%D1%82%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%21" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p>Рекао је и да су лидери Србије, укључујуц́и председника и премијерку, били обавештени о овој полицијској акцији</p>
<p>Kосовски министар спољних послова Беџет Пацоли огласио се поводом хапшења Марка Ђурића, директора Kанцеларије за KиМ.</p>
<p>– Полиција је само поштовала закон. Акција је трајала свега 5 минута – истакао је Пацоли.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_1_5aba289083eef_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Он је рекао да су лидери Србије, укључујуц́и председника и премијерку, били обавештени о полицијској акцији.</p>
<p>Такође је истакао да косовске власти верују да је Ђуриц́ уведен на Kосово путем незаконитих рута.</p>
<p>Према његовим речима, Ђуриц́ се сумњичи да је синоц́ дошао на Kосово путем алтернативних рута, а не преко граничног прелаза.</p>
<p>Међутим, додао је да то још није званично потврђено.</p>
<p>– Специјалне полицијске снаге данас су распоређене на северу. Још нисмо навели како је уведен – рекао је Пацоли за „Т7“.</p>
<p>ВИДЕО: Kосовска полиција ухапсила Марка Ðурића уз шок бомбе и сирене</p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.vidovdan.org/info/pacoli-akcija-hapsenja-djurica-trajala-je-samo-pet-minuta-policija-je-postovala-zakon/" data-a2a-title="Пацоли: Акција хапшења Ђурића трајала је само пет минута, полиција је поштовала закон!"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.vidovdan.org%2Finfo%2Fpacoli-akcija-hapsenja-djurica-trajala-je-samo-pet-minuta-policija-je-postovala-zakon%2F&amp;linkname=%D0%9F%D0%B0%D1%86%D0%BE%D0%BB%D0%B8%3A%20%D0%90%D0%BA%D1%86%D0%B8%D1%98%D0%B0%20%D1%85%D0%B0%D0%BF%D1%88%D0%B5%D1%9A%D0%B0%20%D0%82%D1%83%D1%80%D0%B8%D1%9B%D0%B0%20%D1%82%D1%80%D0%B0%D1%98%D0%B0%D0%BB%D0%B0%20%D1%98%D0%B5%20%D1%81%D0%B0%D0%BC%D0%BE%20%D0%BF%D0%B5%D1%82%20%D0%BC%D0%B8%D0%BD%D1%83%D1%82%D0%B0%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%20%D1%98%D0%B5%20%D0%BF%D0%BE%D1%88%D1%82%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%21" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.vidovdan.org%2Finfo%2Fpacoli-akcija-hapsenja-djurica-trajala-je-samo-pet-minuta-policija-je-postovala-zakon%2F&amp;linkname=%D0%9F%D0%B0%D1%86%D0%BE%D0%BB%D0%B8%3A%20%D0%90%D0%BA%D1%86%D0%B8%D1%98%D0%B0%20%D1%85%D0%B0%D0%BF%D1%88%D0%B5%D1%9A%D0%B0%20%D0%82%D1%83%D1%80%D0%B8%D1%9B%D0%B0%20%D1%82%D1%80%D0%B0%D1%98%D0%B0%D0%BB%D0%B0%20%D1%98%D0%B5%20%D1%81%D0%B0%D0%BC%D0%BE%20%D0%BF%D0%B5%D1%82%20%D0%BC%D0%B8%D0%BD%D1%83%D1%82%D0%B0%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%20%D1%98%D0%B5%20%D0%BF%D0%BE%D1%88%D1%82%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%21" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.vidovdan.org%2Finfo%2Fpacoli-akcija-hapsenja-djurica-trajala-je-samo-pet-minuta-policija-je-postovala-zakon%2F&amp;linkname=%D0%9F%D0%B0%D1%86%D0%BE%D0%BB%D0%B8%3A%20%D0%90%D0%BA%D1%86%D0%B8%D1%98%D0%B0%20%D1%85%D0%B0%D0%BF%D1%88%D0%B5%D1%9A%D0%B0%20%D0%82%D1%83%D1%80%D0%B8%D1%9B%D0%B0%20%D1%82%D1%80%D0%B0%D1%98%D0%B0%D0%BB%D0%B0%20%D1%98%D0%B5%20%D1%81%D0%B0%D0%BC%D0%BE%20%D0%BF%D0%B5%D1%82%20%D0%BC%D0%B8%D0%BD%D1%83%D1%82%D0%B0%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%20%D1%98%D0%B5%20%D0%BF%D0%BE%D1%88%D1%82%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%21" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.vidovdan.org%2Finfo%2Fpacoli-akcija-hapsenja-djurica-trajala-je-samo-pet-minuta-policija-je-postovala-zakon%2F&amp;linkname=%D0%9F%D0%B0%D1%86%D0%BE%D0%BB%D0%B8%3A%20%D0%90%D0%BA%D1%86%D0%B8%D1%98%D0%B0%20%D1%85%D0%B0%D0%BF%D1%88%D0%B5%D1%9A%D0%B0%20%D0%82%D1%83%D1%80%D0%B8%D1%9B%D0%B0%20%D1%82%D1%80%D0%B0%D1%98%D0%B0%D0%BB%D0%B0%20%D1%98%D0%B5%20%D1%81%D0%B0%D0%BC%D0%BE%20%D0%BF%D0%B5%D1%82%20%D0%BC%D0%B8%D0%BD%D1%83%D1%82%D0%B0%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%20%D1%98%D0%B5%20%D0%BF%D0%BE%D1%88%D1%82%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%21" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.vidovdan.org%2Finfo%2Fpacoli-akcija-hapsenja-djurica-trajala-je-samo-pet-minuta-policija-je-postovala-zakon%2F&amp;linkname=%D0%9F%D0%B0%D1%86%D0%BE%D0%BB%D0%B8%3A%20%D0%90%D0%BA%D1%86%D0%B8%D1%98%D0%B0%20%D1%85%D0%B0%D0%BF%D1%88%D0%B5%D1%9A%D0%B0%20%D0%82%D1%83%D1%80%D0%B8%D1%9B%D0%B0%20%D1%82%D1%80%D0%B0%D1%98%D0%B0%D0%BB%D0%B0%20%D1%98%D0%B5%20%D1%81%D0%B0%D0%BC%D0%BE%20%D0%BF%D0%B5%D1%82%20%D0%BC%D0%B8%D0%BD%D1%83%D1%82%D0%B0%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%20%D1%98%D0%B5%20%D0%BF%D0%BE%D1%88%D1%82%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%21" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.vidovdan.org%2Finfo%2Fpacoli-akcija-hapsenja-djurica-trajala-je-samo-pet-minuta-policija-je-postovala-zakon%2F&amp;linkname=%D0%9F%D0%B0%D1%86%D0%BE%D0%BB%D0%B8%3A%20%D0%90%D0%BA%D1%86%D0%B8%D1%98%D0%B0%20%D1%85%D0%B0%D0%BF%D1%88%D0%B5%D1%9A%D0%B0%20%D0%82%D1%83%D1%80%D0%B8%D1%9B%D0%B0%20%D1%82%D1%80%D0%B0%D1%98%D0%B0%D0%BB%D0%B0%20%D1%98%D0%B5%20%D1%81%D0%B0%D0%BC%D0%BE%20%D0%BF%D0%B5%D1%82%20%D0%BC%D0%B8%D0%BD%D1%83%D1%82%D0%B0%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%20%D1%98%D0%B5%20%D0%BF%D0%BE%D1%88%D1%82%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%21" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.vidovdan.org%2Finfo%2Fpacoli-akcija-hapsenja-djurica-trajala-je-samo-pet-minuta-policija-je-postovala-zakon%2F&amp;linkname=%D0%9F%D0%B0%D1%86%D0%BE%D0%BB%D0%B8%3A%20%D0%90%D0%BA%D1%86%D0%B8%D1%98%D0%B0%20%D1%85%D0%B0%D0%BF%D1%88%D0%B5%D1%9A%D0%B0%20%D0%82%D1%83%D1%80%D0%B8%D1%9B%D0%B0%20%D1%82%D1%80%D0%B0%D1%98%D0%B0%D0%BB%D0%B0%20%D1%98%D0%B5%20%D1%81%D0%B0%D0%BC%D0%BE%20%D0%BF%D0%B5%D1%82%20%D0%BC%D0%B8%D0%BD%D1%83%D1%82%D0%B0%2C%20%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%98%D0%B0%20%D1%98%D0%B5%20%D0%BF%D0%BE%D1%88%D1%82%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%21" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5aba289084123_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.vidovdan.org/author/urednik-2/">ВИДовдан</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ВИДовдан"></span><meta itemprop="datePublished" content="2018-03-27T10:25:38+00:00"><meta itemprop="dateModified" content="2018-03-27T10:25:38+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.vidovdan.org/info/pacoli-akcija-hapsenja-djurica-trajala-je-samo-pet-minuta-policija-je-postovala-zakon/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://vidovdan.org/wp-content/uploads/2017/11/logo-novi2-1.png"></span><meta itemprop="name" content="Видовдан Магазин"></span><meta itemprop="headline " content="Пацоли: Акција хапшења Ђурића трајала је само пет минута, полиција је поштовала закон!"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.vidovdan.org/wp-content/uploads/2018/03/12588-620x350-696x393.jpg?fit=696%2C393"><meta itemprop="width" content="696"><meta itemprop="height" content="393"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/info/pacoli-akcija-hapsenja-djurica-trajala-je-samo-pet-minuta-policija-je-postovala-zakon/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.vidovdan.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='46295' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6e96bf4f9d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="42"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_5aba2890849f8_rand td-pb-border-top td_block_template_17">
<style>
.td_uid_4_5aba2890849f8_rand .td-block-title > *,
            .td_uid_4_5aba2890849f8_rand .td-pulldown-filter-display-option,
            .td_uid_4_5aba2890849f8_rand .td-pulldown-filter-display-option i {
                color: #ffffff !important;
            }

            
            .td_uid_4_5aba2890849f8_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_4_5aba2890849f8_rand .td-block-title {
                border-color: #ffffff !important;
            }

            
            .td_uid_4_5aba2890849f8_rand .td-block-title:before {
                border-color: #ffffff !important;
                background-color: #ffffff !important;
            }
            .td_uid_4_5aba2890849f8_rand .td-block-title:after {
                border-color: #ffffff transparent transparent transparent !important;
            }

            
            .td_uid_4_5aba2890849f8_rand .td_module_wrap:hover .entry-title a,
            .td_uid_4_5aba2890849f8_rand .td_quote_on_blocks,
            .td_uid_4_5aba2890849f8_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_4_5aba2890849f8_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_4_5aba2890849f8_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_4_5aba2890849f8_rand .td-instagram-user a,
            .td_uid_4_5aba2890849f8_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_4_5aba2890849f8_rand .td-pulldown-filter-link:hover {
                color: #ffffff !important;
            }

            .td_uid_4_5aba2890849f8_rand .td-next-prev-wrap a:hover,
            .td_uid_4_5aba2890849f8_rand .td-load-more-wrap a:hover {
                background-color: #ffffff !important;
                border-color: #ffffff !important;
            }

            .td_uid_4_5aba2890849f8_rand .td-read-more a,
            .td_uid_4_5aba2890849f8_rand .td-weather-information:before,
            .td_uid_4_5aba2890849f8_rand .td-weather-week:before,
            .td_uid_4_5aba2890849f8_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_4_5aba2890849f8_rand .td-post-category,
            .td_uid_4_5aba2890849f8_rand .td-post-category:hover {
                background-color: #ffffff !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ЗАПРАТИТЕ НАС</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">14,482</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/136213836498766"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,583</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/VidovdanMagazin"  target="_blank" >Follow</a></span></div></div></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_5_5aba289084b75_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_6_5aba289084c43_rand td-pb-border-top razmak2 td_block_template_17"  data-td-block-uid="td_uid_6_5aba289084c43" >
<style>
.td_uid_6_5aba289084c43_rand .td-block-title > *,
            .td_uid_6_5aba289084c43_rand .td-pulldown-filter-display-option,
            .td_uid_6_5aba289084c43_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_6_5aba289084c43_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_6_5aba289084c43_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_6_5aba289084c43_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_6_5aba289084c43_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_6_5aba289084c43_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5aba289084c43_rand .td_quote_on_blocks,
            .td_uid_6_5aba289084c43_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_6_5aba289084c43_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_6_5aba289084c43_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_6_5aba289084c43_rand .td-instagram-user a,
            .td_uid_6_5aba289084c43_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_6_5aba289084c43_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_6_5aba289084c43_rand .td-next-prev-wrap a:hover,
            .td_uid_6_5aba289084c43_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_6_5aba289084c43_rand .td-read-more a,
            .td_uid_6_5aba289084c43_rand .td-weather-information:before,
            .td_uid_6_5aba289084c43_rand .td-weather-week:before,
            .td_uid_6_5aba289084c43_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_6_5aba289084c43_rand .td-post-category,
            .td_uid_6_5aba289084c43_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Милован Балабан:  &quot;20. век - сенке над Србијом&quot;</span></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside class="td_block_template_1 widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-46295-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=LehOUb9XpaM&#038;t=614s&#038;_=1" /><a href="https://www.youtube.com/watch?v=LehOUb9XpaM&#038;t=614s">https://www.youtube.com/watch?v=LehOUb9XpaM&#038;t=614s</a></video></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_7_5aba289084eaa_rand td_with_ajax_pagination td-pb-border-top aut2 td_block_template_17 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_7_5aba289084eaa" >
<style>
.td_uid_7_5aba289084eaa_rand .td-block-title > *,
            .td_uid_7_5aba289084eaa_rand .td-pulldown-filter-display-option,
            .td_uid_7_5aba289084eaa_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_7_5aba289084eaa_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_7_5aba289084eaa_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_7_5aba289084eaa_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_7_5aba289084eaa_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_7_5aba289084eaa_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5aba289084eaa_rand .td_quote_on_blocks,
            .td_uid_7_5aba289084eaa_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_7_5aba289084eaa_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_7_5aba289084eaa_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_7_5aba289084eaa_rand .td-instagram-user a,
            .td_uid_7_5aba289084eaa_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_7_5aba289084eaa_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_7_5aba289084eaa_rand .td-next-prev-wrap a:hover,
            .td_uid_7_5aba289084eaa_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_7_5aba289084eaa_rand .td-read-more a,
            .td_uid_7_5aba289084eaa_rand .td-weather-information:before,
            .td_uid_7_5aba289084eaa_rand .td-weather-week:before,
            .td_uid_7_5aba289084eaa_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_7_5aba289084eaa_rand .td-post-category,
            .td_uid_7_5aba289084eaa_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_7_5aba289084eaa = new tdBlock();
block_td_uid_7_5aba289084eaa.id = "td_uid_7_5aba289084eaa";
block_td_uid_7_5aba289084eaa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"\u0418\u041d\u0424\u041e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5aba289084eaa_rand","el_class":"aut2","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5aba289084eaa_rand","tdc_css_class_style":"td_uid_7_5aba289084eaa_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_7_5aba289084eaa.td_column_number = "1";
block_td_uid_7_5aba289084eaa.block_type = "td_block_9";
block_td_uid_7_5aba289084eaa.post_count = "5";
block_td_uid_7_5aba289084eaa.found_posts = "8999";
block_td_uid_7_5aba289084eaa.header_color = "#9f2323";
block_td_uid_7_5aba289084eaa.ajax_pagination_infinite_stop = "";
block_td_uid_7_5aba289084eaa.max_num_pages = "1800";
tdBlocksArray.push(block_td_uid_7_5aba289084eaa);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ИНФО</span></h4></div><div id=td_uid_7_5aba289084eaa class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vidovdan.org/info/seselj-ovo-je-provokacija-zapada-isto-ce-uraditi-hrvati/" rel="bookmark" title="ШЕШЕЉ: Ово је провокација Запада, исто ће урадити Хрвати">ШЕШЕЉ: Ово је провокација Запада, исто ће урадити Хрвати</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-27T12:16:46+00:00" >27. марта 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vidovdan.org/info/srbi-u-mitrovici-na-barikadama-proveli-noc/" rel="bookmark" title="Срби у Митровици на барикадама провели ноћ">Срби у Митровици на барикадама провели ноћ</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-27T10:52:28+00:00" >27. марта 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vidovdan.org/info/vukasinovic-u-kcns-ne-smemo-zaboraviti-24-mart/" rel="bookmark" title="Вукашиновић у KЦНС – „Не смемо заборавити 24. март!“">Вукашиновић у KЦНС – „Не смемо заборавити 24. март!“</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-27T10:50:16+00:00" >27. марта 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vidovdan.org/info/pacoli-akcija-hapsenja-djurica-trajala-je-samo-pet-minuta-policija-je-postovala-zakon/" rel="bookmark" title="Пацоли: Акција хапшења Ђурића трајала је само пет минута, полиција је поштовала закон!">Пацоли: Акција хапшења Ђурића трајала је само пет минута, полиција је поштовала закон!</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-27T10:25:38+00:00" >27. марта 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vidovdan.org/info/danijel-igrec-beograd-mora-da-ponisti-primenu-briselskog-sporazuma/" rel="bookmark" title="Данијел Игрец: Београд мора да поништи примену Бриселског споразума!">Данијел Игрец: Београд мора да поништи примену Бриселског споразума!</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-27T10:23:36+00:00" >27. марта 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5aba289084eaa" data-td_block_id="td_uid_7_5aba289084eaa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5aba289084eaa" data-td_block_id="td_uid_7_5aba289084eaa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_8_5aba289085ed4_rand td_with_ajax_pagination td-pb-border-top aut2 td_block_template_17 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_8_5aba289085ed4" >
<style>
.td_uid_8_5aba289085ed4_rand .td-block-title > *,
            .td_uid_8_5aba289085ed4_rand .td-pulldown-filter-display-option,
            .td_uid_8_5aba289085ed4_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_8_5aba289085ed4_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_8_5aba289085ed4_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_8_5aba289085ed4_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_8_5aba289085ed4_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_8_5aba289085ed4_rand .td_module_wrap:hover .entry-title a,
            .td_uid_8_5aba289085ed4_rand .td_quote_on_blocks,
            .td_uid_8_5aba289085ed4_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_8_5aba289085ed4_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_8_5aba289085ed4_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_8_5aba289085ed4_rand .td-instagram-user a,
            .td_uid_8_5aba289085ed4_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_8_5aba289085ed4_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_8_5aba289085ed4_rand .td-next-prev-wrap a:hover,
            .td_uid_8_5aba289085ed4_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_8_5aba289085ed4_rand .td-read-more a,
            .td_uid_8_5aba289085ed4_rand .td-weather-information:before,
            .td_uid_8_5aba289085ed4_rand .td-weather-week:before,
            .td_uid_8_5aba289085ed4_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_8_5aba289085ed4_rand .td-post-category,
            .td_uid_8_5aba289085ed4_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_8_5aba289085ed4 = new tdBlock();
block_td_uid_8_5aba289085ed4.id = "td_uid_8_5aba289085ed4";
block_td_uid_8_5aba289085ed4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041d\u0410\u0408\u041d\u041e\u0412\u0418\u0408\u0415","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5aba289085ed4_rand","el_class":"aut2","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5aba289085ed4_rand","tdc_css_class_style":"td_uid_8_5aba289085ed4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_8_5aba289085ed4.td_column_number = "1";
block_td_uid_8_5aba289085ed4.block_type = "td_block_9";
block_td_uid_8_5aba289085ed4.post_count = "5";
block_td_uid_8_5aba289085ed4.found_posts = "12526";
block_td_uid_8_5aba289085ed4.header_color = "#9f2323";
block_td_uid_8_5aba289085ed4.ajax_pagination_infinite_stop = "";
block_td_uid_8_5aba289085ed4.max_num_pages = "2506";
tdBlocksArray.push(block_td_uid_8_5aba289085ed4);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>НАЈНОВИЈЕ</span></h4></div><div id=td_uid_8_5aba289085ed4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vidovdan.org/info/seselj-ovo-je-provokacija-zapada-isto-ce-uraditi-hrvati/" rel="bookmark" title="ШЕШЕЉ: Ово је провокација Запада, исто ће урадити Хрвати">ШЕШЕЉ: Ово је провокација Запада, исто ће урадити Хрвати</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-27T12:16:46+00:00" >27. марта 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vidovdan.org/tradicija/vladika-nikolaj-o-herojima-naseg-vremena/" rel="bookmark" title="ВЛАДИКА НИКОЛАЈ: О херојима нашег времена">ВЛАДИКА НИКОЛАЈ: О херојима нашег времена</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-27T12:02:40+00:00" >27. марта 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vidovdan.org/info/srbi-u-mitrovici-na-barikadama-proveli-noc/" rel="bookmark" title="Срби у Митровици на барикадама провели ноћ">Срби у Митровици на барикадама провели ноћ</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-27T10:52:28+00:00" >27. марта 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vidovdan.org/info/vukasinovic-u-kcns-ne-smemo-zaboraviti-24-mart/" rel="bookmark" title="Вукашиновић у KЦНС – „Не смемо заборавити 24. март!“">Вукашиновић у KЦНС – „Не смемо заборавити 24. март!“</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-27T10:50:16+00:00" >27. марта 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vidovdan.org/tradicija/sveti-vladika-nikolaj-velimirovic-zasto-pravoslavlje-nema-svoga-papu/" rel="bookmark" title="Свети владика Николај Велимировић: Зашто Православље нема свога папу?">Свети владика Николај Велимировић: Зашто Православље нема свога папу?</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-27T10:27:26+00:00" >27. марта 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5aba289085ed4" data-td_block_id="td_uid_8_5aba289085ed4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5aba289085ed4" data-td_block_id="td_uid_8_5aba289085ed4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5aba289086d44_rand td-pb-border-top aut2 td_block_template_17 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_9_5aba289086d44" >
<style>
.td_uid_9_5aba289086d44_rand .td-block-title > *,
            .td_uid_9_5aba289086d44_rand .td-pulldown-filter-display-option,
            .td_uid_9_5aba289086d44_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_9_5aba289086d44_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_9_5aba289086d44_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_9_5aba289086d44_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_9_5aba289086d44_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_9_5aba289086d44_rand .td_module_wrap:hover .entry-title a,
            .td_uid_9_5aba289086d44_rand .td_quote_on_blocks,
            .td_uid_9_5aba289086d44_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_9_5aba289086d44_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_9_5aba289086d44_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_9_5aba289086d44_rand .td-instagram-user a,
            .td_uid_9_5aba289086d44_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_9_5aba289086d44_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_9_5aba289086d44_rand .td-next-prev-wrap a:hover,
            .td_uid_9_5aba289086d44_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_9_5aba289086d44_rand .td-read-more a,
            .td_uid_9_5aba289086d44_rand .td-weather-information:before,
            .td_uid_9_5aba289086d44_rand .td-weather-week:before,
            .td_uid_9_5aba289086d44_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_9_5aba289086d44_rand .td-post-category,
            .td_uid_9_5aba289086d44_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_9_5aba289086d44 = new tdBlock();
block_td_uid_9_5aba289086d44.id = "td_uid_9_5aba289086d44";
block_td_uid_9_5aba289086d44.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041d\u0410\u0408\u0427\u0418\u0422\u0410\u041d\u0418\u0408\u0415","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5aba289086d44_rand","el_class":"aut2","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5aba289086d44_rand","tdc_css_class_style":"td_uid_9_5aba289086d44_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_9_5aba289086d44.td_column_number = "1";
block_td_uid_9_5aba289086d44.block_type = "td_block_9";
block_td_uid_9_5aba289086d44.post_count = "5";
block_td_uid_9_5aba289086d44.found_posts = "8";
block_td_uid_9_5aba289086d44.header_color = "#9f2323";
block_td_uid_9_5aba289086d44.ajax_pagination_infinite_stop = "";
block_td_uid_9_5aba289086d44.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_9_5aba289086d44);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>НАЈЧИТАНИЈЕ</span></h4></div><div id=td_uid_9_5aba289086d44 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vidovdan.org/info/americki-profesor-poslao-jasnu-poruku-srbiji-unistavaju-vam-ciljano-porodicu-kao-instituciju/" rel="bookmark" title="АМЕРИЧKИ ПРОФЕСОР ПОСЛАО ЈАСНУ ПОРУKУ СРБИЈИ: Уништавају вам циљано породицу као институцију">АМЕРИЧKИ ПРОФЕСОР ПОСЛАО ЈАСНУ ПОРУKУ СРБИЈИ: Уништавају вам циљано породицу као институцију</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-25T11:44:51+00:00" >25. марта 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vidovdan.org/info/policija-blokira-ulazak-srpskim-zvanicnicima-na-kosovo-video/" rel="bookmark" title="Полиција блокира улазак српским званичницима на Косово (ВИДЕО)">Полиција блокира улазак српским званичницима на Косово (ВИДЕО)</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T14:22:51+00:00" >26. марта 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vidovdan.org/info/vucic-razgovarao-s-putinom-o-eskalaciji-nasilja-na-severu-kim/" rel="bookmark" title="ВУЧИЋ РАЗГОВАРАO С ПУТИНОМ О ЕСKАЛАЦИЈИ НАСИЉА НА СЕВЕРУ KИМ!">ВУЧИЋ РАЗГОВАРАO С ПУТИНОМ О ЕСKАЛАЦИЈИ НАСИЉА НА СЕВЕРУ KИМ!</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T18:43:50+00:00" >26. марта 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vidovdan.org/info/migranti-silovali-devojcicu-3-dana-i-sve-snimali-tukli-je-dok-nije-povracala-od-udaraca/" rel="bookmark" title="Мигранти силовали девојчицу 3 дана и све снимали, тукли је док није повраћала од удараца!">Мигранти силовали девојчицу 3 дана и све снимали, тукли је док није повраћала од...</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-24T15:50:18+00:00" >24. марта 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vidovdan.org/info/haradinaj-vucic-je-najpametniji-srbin/" rel="bookmark" title="ХАРАДИНАЈ: Вучић је најпаметнији Србин">ХАРАДИНАЈ: Вучић је најпаметнији Србин</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-26T12:20:31+00:00" >26. марта 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_10_5aba2890879ad_rand td-pb-border-top razmak2 td_block_template_17 tdc-no-posts td-column-1"  data-td-block-uid="td_uid_10_5aba2890879ad" >
<style>
.td_uid_10_5aba2890879ad_rand .td-block-title > *,
            .td_uid_10_5aba2890879ad_rand .td-pulldown-filter-display-option,
            .td_uid_10_5aba2890879ad_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_10_5aba2890879ad_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_10_5aba2890879ad_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_10_5aba2890879ad_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_10_5aba2890879ad_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_10_5aba2890879ad_rand .td_module_wrap:hover .entry-title a,
            .td_uid_10_5aba2890879ad_rand .td_quote_on_blocks,
            .td_uid_10_5aba2890879ad_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_10_5aba2890879ad_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_10_5aba2890879ad_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_10_5aba2890879ad_rand .td-instagram-user a,
            .td_uid_10_5aba2890879ad_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_10_5aba2890879ad_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_10_5aba2890879ad_rand .td-next-prev-wrap a:hover,
            .td_uid_10_5aba2890879ad_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_10_5aba2890879ad_rand .td-read-more a,
            .td_uid_10_5aba2890879ad_rand .td-weather-information:before,
            .td_uid_10_5aba2890879ad_rand .td-weather-week:before,
            .td_uid_10_5aba2890879ad_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_10_5aba2890879ad_rand .td-post-category,
            .td_uid_10_5aba2890879ad_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_10_5aba2890879ad = new tdBlock();
block_td_uid_10_5aba2890879ad.id = "td_uid_10_5aba2890879ad";
block_td_uid_10_5aba2890879ad.atts = '{"limit":"0","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041a\u041e\u041c\u0415\u041d\u0422\u0410\u0420\u0418","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5aba2890879ad_rand","el_class":"razmak2","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5aba2890879ad_rand","tdc_css_class_style":"td_uid_10_5aba2890879ad_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_10_5aba2890879ad.td_column_number = "1";
block_td_uid_10_5aba2890879ad.block_type = "td_block_1";
block_td_uid_10_5aba2890879ad.post_count = "0";
block_td_uid_10_5aba2890879ad.found_posts = "0";
block_td_uid_10_5aba2890879ad.header_color = "#9f2323";
block_td_uid_10_5aba2890879ad.ajax_pagination_infinite_stop = "";
block_td_uid_10_5aba2890879ad.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_10_5aba2890879ad);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>КОМЕНТАРИ</span></h4></div><div id=td_uid_10_5aba2890879ad class="td_block_inner"></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Скорашњи коментари</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">goran</span> на <a href="http://www.vidovdan.org/aktuelno/dragomir-andjelkovic-kraj-briselskog-procesa-ili-slobode-severa-kosova/#comment-18845">Драгомир Анђелковић: Крај бриселског процеса или слободе севера Косова?</a></li><li class="recentcomments"><span class="comment-author-link">Toma</span> на <a href="http://www.vidovdan.org/info/branko-radun-putinov-psi-ops-profil-i-buducnost-rusije/#comment-18844">Бранко Радун: Путинов „пси-опс“ профил и будућност Русије</a></li><li class="recentcomments"><span class="comment-author-link">Srbenda</span> на <a href="http://www.vidovdan.org/aktuelno/ostoja-vojinovic-kada-se-englezi-prave-vecim-englezima/#comment-18843">Остоја Војиновић: Када се Енглези &#8220;праве већим Енглезима&#8220;</a></li><li class="recentcomments"><span class="comment-author-link">Πελασγοί</span> на <a href="http://www.vidovdan.org/info/radun-srbija-treba-da-se-povuce-iz-briselskih-pregovora/#comment-18842">Радун: Србија треба да се повуче из Бриселских преговора!</a></li><li class="recentcomments"><span class="comment-author-link">Nikola Turajlić</span> на <a href="http://www.vidovdan.org/aktuelno/dragomir-andjelkovic-kraj-briselskog-procesa-ili-slobode-severa-kosova/#comment-18841">Драгомир Анђелковић: Крај бриселског процеса или слободе севера Косова?</a></li></ul></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_11_5aba289088bdb_rand td-pb-border-top razmak2 td_block_template_17 tdc-no-posts td-column-1"  data-td-block-uid="td_uid_11_5aba289088bdb" >
<style>
.td_uid_11_5aba289088bdb_rand .td-block-title > *,
            .td_uid_11_5aba289088bdb_rand .td-pulldown-filter-display-option,
            .td_uid_11_5aba289088bdb_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_11_5aba289088bdb_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_11_5aba289088bdb_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_11_5aba289088bdb_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_11_5aba289088bdb_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_11_5aba289088bdb_rand .td_module_wrap:hover .entry-title a,
            .td_uid_11_5aba289088bdb_rand .td_quote_on_blocks,
            .td_uid_11_5aba289088bdb_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_11_5aba289088bdb_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_11_5aba289088bdb_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_11_5aba289088bdb_rand .td-instagram-user a,
            .td_uid_11_5aba289088bdb_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_11_5aba289088bdb_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_11_5aba289088bdb_rand .td-next-prev-wrap a:hover,
            .td_uid_11_5aba289088bdb_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_11_5aba289088bdb_rand .td-read-more a,
            .td_uid_11_5aba289088bdb_rand .td-weather-information:before,
            .td_uid_11_5aba289088bdb_rand .td-weather-week:before,
            .td_uid_11_5aba289088bdb_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_11_5aba289088bdb_rand .td-post-category,
            .td_uid_11_5aba289088bdb_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_11_5aba289088bdb = new tdBlock();
block_td_uid_11_5aba289088bdb.id = "td_uid_11_5aba289088bdb";
block_td_uid_11_5aba289088bdb.atts = '{"limit":"0","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"\u0410\u0420\u0425\u0418\u0412\u0410","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_5aba289088bdb_rand","el_class":"razmak2","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5aba289088bdb_rand","tdc_css_class_style":"td_uid_11_5aba289088bdb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_11_5aba289088bdb.td_column_number = "1";
block_td_uid_11_5aba289088bdb.block_type = "td_block_1";
block_td_uid_11_5aba289088bdb.post_count = "0";
block_td_uid_11_5aba289088bdb.found_posts = "0";
block_td_uid_11_5aba289088bdb.header_color = "#9f2323";
block_td_uid_11_5aba289088bdb.ajax_pagination_infinite_stop = "";
block_td_uid_11_5aba289088bdb.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_11_5aba289088bdb);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>АРХИВА</span></h4></div><div id=td_uid_11_5aba289088bdb class="td_block_inner"></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Архиве</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">Архиве</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Изабери месец</option>
				<option value='http://www.vidovdan.org/2018/03/'> март 2018 </option>
	<option value='http://www.vidovdan.org/2018/02/'> фебруар 2018 </option>
	<option value='http://www.vidovdan.org/2018/01/'> јануар 2018 </option>
	<option value='http://www.vidovdan.org/2017/12/'> децембар 2017 </option>
	<option value='http://www.vidovdan.org/2017/11/'> новембар 2017 </option>
	<option value='http://www.vidovdan.org/2017/10/'> октобар 2017 </option>
	<option value='http://www.vidovdan.org/2017/09/'> септембар 2017 </option>
	<option value='http://www.vidovdan.org/2017/08/'> август 2017 </option>
	<option value='http://www.vidovdan.org/2017/07/'> јул 2017 </option>
	<option value='http://www.vidovdan.org/2017/06/'> јун 2017 </option>
	<option value='http://www.vidovdan.org/2017/05/'> мај 2017 </option>
	<option value='http://www.vidovdan.org/2017/04/'> април 2017 </option>
	<option value='http://www.vidovdan.org/2016/06/'> јун 2016 </option>

		</select>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © Видовдан - 2018.  | Powered by Web Fabrika - <a href="https://www.webfabrika.rs">Web Dizajn</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<img alt='css.php' src="http://www.vidovdan.org/wp-content/plugins/cookies-for-comments/css.php?k=d46a53cb64414144b0daa24d76eba3e9&amp;o=i&amp;t=1394059882" width='1' height='1' />
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN BODY//-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP86ZMN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN BODY//-->	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5aba289089d71
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*vidovdan*/

.aut .td-author-date {
    display: none;
}
.aut1 .td-post-author-name{
    display:none;
}
.aut2 .td-post-date{
    display:none;
}
.aut3 .td-module-comments{
    display:none;
}
.aut4 .td-excerpt {
    display: none;
}
.aut5 .td-module-meta-info {
    display:none;
}
.aut5 .td_module_8 {
    padding-bottom: 0px;
    border-bottom: 1px dashed #333333;
    margin-bottom: 0px; 
}
.aut5 .td_module_wrap {
    position: relative;
    padding-bottom: 12px !important;
}
.aut6 .td-module-meta-info {
    display:none;
    min-heght:1px;
}
.aut7 .td_module_8 .entry-title a{
    color:white;
}

.td-main-page-wrap {
    padding-top: 0px;
}

.widget_recent_comments .block-title, .td_wp_recentcomments .block-title {
    display: none;
}

.razmak .td_block_1 {

    margin-bottom: 10px !important;

}

.td-excerpt {
    display: none;
}

.td_block_wrap {
    margin-bottom: 10px !important;
} 

.widget .block-title {
    display: none;
}
.razmak2{
    margin-bottom:0px;
}

.td_block_template_17 .td-block-title {
    margin: 3px 3px 20px;
}

.td_module_8 {
    padding-bottom: 0;
    border-bottom: 1px dashed #000;
}

</style>

<link rel='stylesheet' id='mediaelement-css'  href='http://www.vidovdan.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.vidovdan.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vidovdan.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201813'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.vidovdan.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://www.vidovdan.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.vidovdan.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.vidovdan.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201813.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'138224081',post:'46295',tz:'2',srv:'www.vidovdan.org'} ]);
	_stq.push([ 'clickTrackerInit', '138224081', '46295' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5aba28908a16b"></textarea>
						<div id="td_live_css_uid_1_5aba28908a16b" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5aba28908a16b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5aba28908a16b");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>