<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sr-RS" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KP86ZMN');</script>
<!-- End Google Tag Manager -->
	
    <title>Пад Константинопоља и крај Римског царства 1453. године - Видовдан Магазин</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.vidovdan.org/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2018/08/capture-20170423-134404.jpg?fit=732%2C385" /><link rel="icon" type="image/png" href="http://vidovdan.org/wp-content/uploads/2017/11/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v7.5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.vidovdan.org/istorija/pad-konstantinopolja-i-kraj-rimskog-carstva-1453-godine-2/" />
<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Пад Константинопоља и крај Римског царства 1453. године - Видовдан Магазин" />
<meta property="og:description" content="Римско царство није пропало 476. године уклањањем императора Ромула, нити падом Рима. Оно је наставило да живи снажним замахом на истоку, кроз моћно Византијско царство. Иако га ми знамо као Византијско царство, за његове становнике је оно било несумњиво Римско. Чак и када је латински језик замењен грчким, Византинци су и даље себе сматрали Римљанима. &hellip;" />
<meta property="og:url" content="http://www.vidovdan.org/istorija/pad-konstantinopolja-i-kraj-rimskog-carstva-1453-godine-2/" />
<meta property="og:site_name" content="Видовдан Магазин" />
<meta property="article:section" content="Историја" />
<meta property="article:published_time" content="2018-08-08T15:01:38+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2018/08/capture-20170423-134404.jpg?fit=732%2C385" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2018/08/capture-20170423-134404.jpg?fit=732%2C385" />
<meta property="og:image:width" content="732" />
<meta property="og:image:height" content="385" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Римско царство није пропало 476. године уклањањем императора Ромула, нити падом Рима. Оно је наставило да живи снажним замахом на истоку, кроз моћно Византијско царство. Иако га ми знамо као Византијско царство, за његове становнике је оно било несумњиво Римско. Чак и када је латински језик замењен грчким, Византинци су и даље себе сматрали Римљанима. [&hellip;]" />
<meta name="twitter:title" content="Пад Константинопоља и крај Римског царства 1453. године - Видовдан Магазин" />
<meta name="twitter:image" content="https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2018/08/capture-20170423-134404.jpg?fit=732%2C385" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод" href="http://www.vidovdan.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод коментара" href="http://www.vidovdan.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод коментара на Пад Константинопоља и крај Римског царства 1453. године" href="http://www.vidovdan.org/istorija/pad-konstantinopolja-i-kraj-rimskog-carstva-1453-godine-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vidovdan.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.vidovdan.org/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.vidovdan.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.vidovdan.org/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.vidovdan.org/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.vidovdan.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.vidovdan.org/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.vidovdan.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.vidovdan.org/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vidovdan.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.vidovdan.org\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"64934","token":"f6fa4e4e80"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.vidovdan.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vidovdan.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vidovdan.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p9lYoF-gTk' />
<link rel="alternate" type="application/json+oembed" href="http://www.vidovdan.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Fpad-konstantinopolja-i-kraj-rimskog-carstva-1453-godine-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vidovdan.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Fpad-konstantinopolja-i-kraj-rimskog-carstva-1453-godine-2%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '‎477662199035346'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=477662199035346&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//--><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.vidovdan.org/?wordfence_lh=1&hid=38FEC13BB971164A7E6412043849E8CB');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.vidovdan.org\/wp-admin\/","wpRestNonce":"6b8e193622","wpRestUrl":"http:\/\/www.vidovdan.org\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29999859-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29999859-2');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.vidovdan.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.vidovdan.org/category/istorija/",
                                "name": "Историја"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.vidovdan.org/istorija/pad-konstantinopolja-i-kraj-rimskog-carstva-1453-godine-2/",
                                "name": "Пад Константинопоља и крај Римског царства 1453. године"                                
                            }
                        }    ]
                        }
                       </script>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="sr_RS"/>
  <meta property="og:site_name" content="Видовдан Магазин"/>
  <meta property="og:title" content="Пад Константинопоља и крај Римског царства 1453. године - Видовдан Магазин"/>
  <meta property="og:url" content="http://www.vidovdan.org/istorija/pad-konstantinopolja-i-kraj-rimskog-carstva-1453-godine-2/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Римско царство није пропало 476. године уклањањем императора Ромула, нити падом Рима. Оно је наставило да живи снажним замахом на истоку, кроз моћно Византијско царство. Иако га ми знамо као Византијско царство, за његове становнике је оно било несумњиво Римско. Чак и када је латински језик замењ"/>
  <meta property="og:image" content="http://www.vidovdan.org/wp-content/uploads/2018/08/capture-20170423-134404.jpg"/>
  <meta property="article:published_time" content="2018-08-08T15:01:38+00:00"/>
  <meta property="article:modified_time" content="2018-08-08T15:01:38+00:00" />
  <meta property="og:updated_time" content="2018-08-08T15:01:38+00:00" />
  <meta property="article:section" content="Историја"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Пад Константинопоља и крај Римског царства 1453. године - Видовдан Магазин"/>
  <meta itemprop="headline" content="Пад Константинопоља и крај Римског царства 1453. године - Видовдан Магазин"/>
  <meta itemprop="description" content="Римско царство није пропало 476. године уклањањем императора Ромула, нити падом Рима. Оно је наставило да живи снажним замахом на истоку, кроз моћно Византијско царство. Иако га ми знамо као Византијско царство, за његове становнике је оно било несумњиво Римско. Чак и када је латински језик замењ"/>
  <meta itemprop="image" content="http://www.vidovdan.org/wp-content/uploads/2018/08/capture-20170423-134404.jpg"/>
  <meta itemprop="datePublished" content="2018-08-08"/>
  <meta itemprop="dateModified" content="2018-08-08T15:01:38+00:00" />
  <meta itemprop="author" content="ВИДовдан"/>
  <!--<meta itemprop="publisher" content="Видовдан Магазин"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Пад Константинопоља и крај Римског царства 1453. године - Видовдан Магазин"/>
  <meta name="twitter:url" content="http://www.vidovdan.org/istorija/pad-konstantinopolja-i-kraj-rimskog-carstva-1453-godine-2/"/>
  <meta name="twitter:description" content="Римско царство није пропало 476. године уклањањем императора Ромула, нити падом Рима. Оно је наставило да живи снажним замахом на истоку, кроз моћно Византијско царство. Иако га ми знамо као Византијско царство, за његове становнике је оно било несумњиво Римско. Чак и када је латински језик замењ"/>
  <meta name="twitter:image" content="http://www.vidovdan.org/wp-content/uploads/2018/08/capture-20170423-134404.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
	
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-64934 single-format-standard pad-konstantinopolja-i-kraj-rimskog-carstva-1453-godine-2 global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
	
	<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47466106 = new Ya.Metrika2({
                    id:47466106,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<!-- /Yandex.Metrika counter -->
	
	

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-8"><a href="http://www.vidovdan.org/category/info/">Инфо</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.vidovdan.org/category/aktuelno/">Актуелно</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.vidovdan.org/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.vidovdan.org/category/drustvo/">Друштво</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.vidovdan.org/category/tradicija/">Традиција</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.vidovdan.org/category/svet/">Свет</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://www.vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="http://www.vidovdan.org/category/ekonomija/">Економија</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="http://www.vidovdan.org/category/slobodna-zona/">Слободна зона</a></li>
	<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279"><a href="http://www.vidovdan.org/category/istorija/">Историја</a></li>
	<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="http://www.vidovdan.org/category/kultura/">Култура</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.vidovdan.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                четвртак, август 9, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-meni" class="top-header-menu"><li id="menu-item-35849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-35849"><a href="http://www.vidovdan.org/naslovna/">НАСЛОВНА</a></li>
<li id="menu-item-27553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27553"><a href="http://www.vidovdan.org/o-nama/">О НАМА</a></li>
<li id="menu-item-35930" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35930"><a href="?script=lat">LATINICA</a></li>
<li id="menu-item-35931" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35931"><a href="?script=cir">ЋИРИЛИЦА</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.vidovdan.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://www.vidovdan.org/">
                <img src="http://vidovdan.org/wp-content/uploads/2017/11/logo-novi2-1.png" alt=""/>
                <span class="td-visual-hidden">Видовдан Магазин</span>
            </a>
            </div>
    <div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="http://www.vidovdan.org/category/info/">Инфо</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="http://www.vidovdan.org/category/aktuelno/">Актуелно</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="http://www.vidovdan.org/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="http://www.vidovdan.org/category/drustvo/">Друштво</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="http://www.vidovdan.org/category/tradicija/">Традиција</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="http://www.vidovdan.org/category/svet/">Свет</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="http://www.vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-306"><a href="http://www.vidovdan.org/category/ekonomija/">Економија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-307"><a href="http://www.vidovdan.org/category/slobodna-zona/">Слободна зона</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-279"><a href="http://www.vidovdan.org/category/istorija/">Историја</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280"><a href="http://www.vidovdan.org/category/kultura/">Култура</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.vidovdan.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Историја" class="entry-crumb" href="http://www.vidovdan.org/category/istorija/">Историја</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Пад Константинопоља и крај Римског царства 1453. године</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-64934" class="post-64934 post type-post status-publish format-standard has-post-thumbnail hentry category-istorija" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.vidovdan.org/category/istorija/">Историја</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Пад Константинопоља и крај Римског царства 1453. године</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-08-08T15:01:38+00:00" >8. августа 2018.</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2018/08/capture-20170423-134404.jpg?fit=732%2C385" data-caption=""><img width="696" height="366" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2018/08/capture-20170423-134404.jpg?resize=696%2C366" srcset="https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2018/08/capture-20170423-134404.jpg?w=732 732w, https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2018/08/capture-20170423-134404.jpg?resize=300%2C158 300w, https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2018/08/capture-20170423-134404.jpg?resize=696%2C366 696w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="capture-20170423-134404"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5b6c452eba9eb_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.vidovdan.org/istorija/pad-konstantinopolja-i-kraj-rimskog-carstva-1453-godine-2/" data-a2a-title="Пад Константинопоља и крај Римског царства 1453. године"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Fpad-konstantinopolja-i-kraj-rimskog-carstva-1453-godine-2%2F&amp;linkname=%D0%9F%D0%B0%D0%B4%20%D0%9A%D0%BE%D0%BD%D1%81%D1%82%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%BE%D0%BF%D0%BE%D1%99%D0%B0%20%D0%B8%20%D0%BA%D1%80%D0%B0%D1%98%20%D0%A0%D0%B8%D0%BC%D1%81%D0%BA%D0%BE%D0%B3%20%D1%86%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B0%201453.%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B5" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Fpad-konstantinopolja-i-kraj-rimskog-carstva-1453-godine-2%2F&amp;linkname=%D0%9F%D0%B0%D0%B4%20%D0%9A%D0%BE%D0%BD%D1%81%D1%82%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%BE%D0%BF%D0%BE%D1%99%D0%B0%20%D0%B8%20%D0%BA%D1%80%D0%B0%D1%98%20%D0%A0%D0%B8%D0%BC%D1%81%D0%BA%D0%BE%D0%B3%20%D1%86%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B0%201453.%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B5" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Fpad-konstantinopolja-i-kraj-rimskog-carstva-1453-godine-2%2F&amp;linkname=%D0%9F%D0%B0%D0%B4%20%D0%9A%D0%BE%D0%BD%D1%81%D1%82%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%BE%D0%BF%D0%BE%D1%99%D0%B0%20%D0%B8%20%D0%BA%D1%80%D0%B0%D1%98%20%D0%A0%D0%B8%D0%BC%D1%81%D0%BA%D0%BE%D0%B3%20%D1%86%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B0%201453.%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B5" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Fpad-konstantinopolja-i-kraj-rimskog-carstva-1453-godine-2%2F&amp;linkname=%D0%9F%D0%B0%D0%B4%20%D0%9A%D0%BE%D0%BD%D1%81%D1%82%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%BE%D0%BF%D0%BE%D1%99%D0%B0%20%D0%B8%20%D0%BA%D1%80%D0%B0%D1%98%20%D0%A0%D0%B8%D0%BC%D1%81%D0%BA%D0%BE%D0%B3%20%D1%86%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B0%201453.%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B5" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Fpad-konstantinopolja-i-kraj-rimskog-carstva-1453-godine-2%2F&amp;linkname=%D0%9F%D0%B0%D0%B4%20%D0%9A%D0%BE%D0%BD%D1%81%D1%82%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%BE%D0%BF%D0%BE%D1%99%D0%B0%20%D0%B8%20%D0%BA%D1%80%D0%B0%D1%98%20%D0%A0%D0%B8%D0%BC%D1%81%D0%BA%D0%BE%D0%B3%20%D1%86%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B0%201453.%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B5" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Fpad-konstantinopolja-i-kraj-rimskog-carstva-1453-godine-2%2F&amp;linkname=%D0%9F%D0%B0%D0%B4%20%D0%9A%D0%BE%D0%BD%D1%81%D1%82%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%BE%D0%BF%D0%BE%D1%99%D0%B0%20%D0%B8%20%D0%BA%D1%80%D0%B0%D1%98%20%D0%A0%D0%B8%D0%BC%D1%81%D0%BA%D0%BE%D0%B3%20%D1%86%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B0%201453.%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B5" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Fpad-konstantinopolja-i-kraj-rimskog-carstva-1453-godine-2%2F&amp;linkname=%D0%9F%D0%B0%D0%B4%20%D0%9A%D0%BE%D0%BD%D1%81%D1%82%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%BE%D0%BF%D0%BE%D1%99%D0%B0%20%D0%B8%20%D0%BA%D1%80%D0%B0%D1%98%20%D0%A0%D0%B8%D0%BC%D1%81%D0%BA%D0%BE%D0%B3%20%D1%86%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B0%201453.%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B5" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p><strong>Римско царство није пропало 476. године уклањањем императора Ромула, нити падом Рима. Оно је наставило да живи снажним замахом на истоку, кроз моћно Византијско царство. Иако га ми знамо као Византијско царство, за његове становнике је оно било несумњиво Римско.</strong></p>
<p>Чак и када је латински језик замењен грчким, Византинци су и даље себе сматрали Римљанима. У раном средњем веку они су повратили контролу над многим раније изгубљеним територијама, пре свега на Италијанском полуострву. Борили су се с разним силама у настајању и суочили с неколико покушаја заузимања њиховог главног града, опасаног троструким бедемима. Једини пут када је освојен то је било уз помоћ унутрашњих сукоба и издајства који су се поклопили с Четвртим крсташким ратом. Страни завојевач никада није успео да продре кроз зидове великог града.</p>
<figure id="attachment_2645" class="wp-caption aligncenter"><img data-attachment-id="2645" data-permalink="http://www.vidovdan.org/istorija/prve-zrtve-ustaskog-terora-i-genocida-u-sremskim-karlovcima-hapsenje-istaknutih-gradjana-juna-1941-godine-i-njihovo-stradanje-u-logoru-jadovno/attachment/korica_knjige_spomenica_1-300x282111/" data-orig-file="https://i1.wp.com/www.vidovdan.org/wp-content/uploads/2017/06/korica_knjige_Spomenica_1-300x282111.jpg?fit=638%2C600" data-orig-size="638,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="korica_knjige_Spomenica_1-300&#215;282111" data-image-description="" data-medium-file="https://i1.wp.com/www.vidovdan.org/wp-content/uploads/2017/06/korica_knjige_Spomenica_1-300x282111.jpg?fit=300%2C282" data-large-file="https://i1.wp.com/www.vidovdan.org/wp-content/uploads/2017/06/korica_knjige_Spomenica_1-300x282111.jpg?fit=638%2C600" class="wp-image-2645 size-full td-animation-stack-type0-2" src="https://i2.wp.com/hronograf.net/wp-content/uploads/2017/06/Konstantinopolj.jpg?resize=696%2C390" sizes="(max-width: 744px) 100vw, 744px" srcset="https://i2.wp.com/hronograf.net/wp-content/uploads/2017/06/Konstantinopolj.jpg?resize=696%2C390 744w, http://hronograf.net/wp-content/uploads/2017/06/Konstantinopolj-300x168.jpg 300w, http://hronograf.net/wp-content/uploads/2017/06/Konstantinopolj-696x390.jpg 696w" alt="пад Константинопоља" width="696" height="390" data-recalc-dims="1" /><figcaption class="wp-caption-text">Панорама града, како би изгледала непосредно пре напада.</figcaption></figure>
<div class="td-g-rec td-g-rec-id-content_inlineleft "></div>
<p>Иако је империја поново држала Константинопољ, пошто се опоравила од Четвртог крсташког рата, била је далеко од моћи коју је имала у раном средњем веку. У време обнављања Цариграда од стране Михаила VIII, византијске територије биле су ограничене на Тракију, северну Грчку и део данашње западне Турске. Турци су заузели територију у Малој Азији, све до Никомидије на северу и острва Родос на југу.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_1_5b6c452eba839_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Много сложенију претњу од свих претходних представљала су два царства – Бугарско и Српско, која су се борила против Византије. Сам град је био ослабљен епидемијом куге и великим земљотресом, као и грађанским ратовима који су поделили становништво. Под династијом Палеолога која је завладала по обнављању Цариграда, царство је постало сенка своје некадашње моћи и сјаја, док је нова источна сила бацила око на велики град.</p>
<p>Отомански Турци су постали моћни, падом Турака Селџука. Имајући у почетку малу државу у Турској, Османлије су постепено завладале свим околним државама, те је њихова територија почела да расте. До XV века они су заузели све византијске територије у Турској, осим узаног појаса Трапезунтског царства, византијског савезника и државе наследнице.</p>
<figure id="attachment_2646" class="wp-caption aligncenter"><img class="wp-image-2646 size-full td-animation-stack-type0-2" src="https://i1.wp.com/hronograf.net/wp-content/uploads/2017/06/Eastern-Mediterranean.jpg?resize=696%2C659" sizes="(max-width: 960px) 100vw, 960px" srcset="https://i1.wp.com/hronograf.net/wp-content/uploads/2017/06/Eastern-Mediterranean.jpg?resize=696%2C659 960w, http://hronograf.net/wp-content/uploads/2017/06/Eastern-Mediterranean-300x284.jpg 300w, http://hronograf.net/wp-content/uploads/2017/06/Eastern-Mediterranean-768x727.jpg 768w, http://hronograf.net/wp-content/uploads/2017/06/Eastern-Mediterranean-696x659.jpg 696w, http://hronograf.net/wp-content/uploads/2017/06/Eastern-Mediterranean-444x420.jpg 444w" alt="пад Константинопоља" width="696" height="659" data-recalc-dims="1" /><figcaption class="wp-caption-text">Пре опсаде Византинци су имали само мало подручје око Цариграда и делове Грчке, док су Османлије имале много више и били и даље сила у успону.</figcaption></figure>
<p>Турци су, исто тако, прешли Босфор и заузели читаву територију Тракије, западно од Цариграда, остављајући Византинцима контролу над само неколико квадратних миља западно од града. Чак и велики византијски град Солун, који је Константин својевремено разматрао као могућу нову престоницу, Османлије су освојиле до 1430. године. Византинци су почели да плаћају порез Турцима и повремено деловали као да су продужетак Отоманске империје.</p>
<p>Императори у Константинопољу су препознали отоманску претњу и често покушавали да манипулишу пословима Османлија, подстичући побуне и подржавајући моћне претенденте на отомански престо. Понекад су били успешни, а у другим случајевима су њихови покушаји мешања пропадали, а они заузврат били изложени нападима. Под Муратом II 1422. године Османлије су одлучиле да отму град. Византинци су били добро припремљени за опсаду, а у свој одбрамбени систем су увели и нове топове.</p>
<p>Османлије су довукле своје топове, али су то били примитивни топови који су се показали неефикасним против јаких Теодосијевих зидова. Османлије су на крају биле приморане да се повуку јер нису пронашли начин да се приближе граду, а византијско вођство је успешно подстакло побуну унутар отоманске територије.</p>
<figure id="attachment_2647" class="wp-caption aligncenter"><img class="wp-image-2647 td-animation-stack-type0-2" src="https://i2.wp.com/hronograf.net/wp-content/uploads/2017/06/Pad-konstantinopolja.jpg?resize=696%2C1023" sizes="(max-width: 729px) 100vw, 729px" srcset="https://i2.wp.com/hronograf.net/wp-content/uploads/2017/06/Pad-konstantinopolja.jpg?resize=696%2C1023 640w, http://hronograf.net/wp-content/uploads/2017/06/Pad-konstantinopolja-204x300.jpg 204w, http://hronograf.net/wp-content/uploads/2017/06/Pad-konstantinopolja-286x420.jpg 286w" alt="пад Константинопоља" width="696" height="1023" data-recalc-dims="1" /><figcaption class="wp-caption-text">Опсада Константинопоља/Национална рукописна библиотека Француске, бр. 9087 (фолио 207 в). Турска војска Мехмеда II напада Константинопољ 1453. Неки војници гађају град топовима, док други довлаче бродове до Златног Рога. Град изгледа прилично готски.</figcaption></figure>
<p>Византијска империја била је у крхотинама, а њено становништво је наставило да се смањује, али су се ипак појавили последњи остаци Римског царства. Последњи римски/византијски цар Константин XI Палеолог Драгаш попео се на престо. Он је решио да се супротстави Османлијама, а када је млади и амбициозни Мехмед II преузео отомански престо 1451, двојица вођа боре се свим расположивим средствима.</p>
<p>Мехмед II је имао велику стратешку визију која је зависила од претварања Константинопоља у нову престоницу његовог царства. Мехмед је имао двадесет једну годину када је дошао на престо и провео је читав живот учећи како се влада. Његов метод освајања града био је сличан претходним арапским покушајима. Осигурао је и утврдио области око Константинопоља како би му пресекао снабдевање. С обе стране Босфора сада су биле завршене две тврђаве близнакиње – Румелијски хисар и Анадолијски хисар, само неколико километара северно од Константинопоља.</p>
<p>Мехмед је започео окупљање војске из свих делова царства почетком 1453. године, у близини престонице Адрианопоља (Једрена). Он је искористио услуге мађарског градитеља топова Орбана, исплативши му четвороструко већу суму од оне коју му је тражио.</p>
<p>То је био почетак ере ватреног оружја. Орбан је неколико месеци дизајнирао и изливао један од највећих топова на свету свих времена. Било је то велико чудо технике. Топ дужине преко осам метара назван је <em>Василевс. </em>Избацивао је ђулад пречника око 75cm , тежине 550kg на даљину од 1600 метара.  Био је постављен на узвишењу насупрот Романове капије, дела цариградских бедема који је процењен као најслабији. Без обзира на своју монструозну величину <i>Василевс</i> се показао као врло непрецизан и непрактичан. Било му је неопходно три сата да би се напунио и испалио пројектил, а самих пројектила је било врло мало. Своје учешће у опсади Цариграда, наводно је окончао након шест недеља, када се под урушио под силином трзаја самог топа.<sup id="cite_ref-.D0.9B.D0.B5.D0.BE.D0.BD.D0.B0.D1.80.D0.B4.D0.BE_26-0" class="reference"></sup></p>
<p>Док је чекао да топови буду готови, Мехмед II је проводио време непрекидно планирајући детаљне моделе заузимања града.  Он је био потпуно спреман за заузимање града и стигао је до његових капија с пешадијом од приближно 80 – 100 000 војника, 90 бродова и 70 топова различитог калибра.</p>
<figure id="attachment_2661" class="wp-caption aligncenter"><img class="size-full wp-image-2661 td-animation-stack-type0-2" src="https://i0.wp.com/hronograf.net/wp-content/uploads/2017/06/Basilevs.png?resize=696%2C385" sizes="(max-width: 800px) 100vw, 800px" srcset="https://i0.wp.com/hronograf.net/wp-content/uploads/2017/06/Basilevs.png?resize=696%2C385 800w, http://hronograf.net/wp-content/uploads/2017/06/Basilevs-300x166.png 300w, http://hronograf.net/wp-content/uploads/2017/06/Basilevs-768x424.png 768w, http://hronograf.net/wp-content/uploads/2017/06/Basilevs-696x385.png 696w, http://hronograf.net/wp-content/uploads/2017/06/Basilevs-760x420.png 760w" alt="пад Константинопоља" width="696" height="385" data-recalc-dims="1" /><figcaption class="wp-caption-text">Иако је овај топ направљен десет година касније, топови коришћени у опсади Цариграда били су сличне величине.</figcaption></figure>
<p>Византинци су под Константином Драгашом и његовим претходником Јованом VIII већ имали искуство прве опсаде и били су свесни тога да ће напад ускоро уследити. Предузете су обимне поправке градских бедема, стигло је појачање са запада, а највеће од њих били су Ђеновљани предвођени Ђованијем Ђустинијанијем. Они су стигли само неколико дана пре опсаде са 700 добро наоружаних и прекаљених бораца и неколико бродова.</p>
<p>Укупан број бранилаца града износио је 8 – 10.000 мушкараца, укључујући и становнике града пореклом из западних колонија, као и европске савезнике који су коначно схватили да би радије имали Византинце на својим границама, него Турке. Током целог трајања опсаде становници града су здушно чинили све да помогну одбрану и спрече најгоре, првенствено вршећи поправке бедема и одтрпавајући шанац. Одбрана морског бедема на Златном рогу поверена је Млетачком заповеднику Алвизију Диједу, док је на челу саме флоте био Гаријел Тревизано.</p>
<p>Почетком априла Мехмед је распоређивао своје снаге око града и до седмог априла 1453. године отпочела је опсада у пуном опсегу.</p>
<p>Браниоци су били бројно надјачани до односа 1:10, тако да су чак и најелитније султанове трупе, јаничари, бројали исто колико и сами браниоци. За разлику од претходне отоманске опсаде, сада су Византинци имали далеко лошије топове јер је Мехмед био мотивисан да набави колекцију барута направљених, у то време, најсавременијом технологијом, док је већина византијских топова датирала још из времена прве отоманске опсаде.</p>
<figure id="attachment_2663" class="wp-caption aligncenter"><img class="wp-image-2663 td-animation-stack-type0-2" src="https://i1.wp.com/hronograf.net/wp-content/uploads/2017/06/rusevine-zidina.jpg?resize=696%2C928" sizes="(max-width: 713px) 100vw, 713px" srcset="https://i1.wp.com/hronograf.net/wp-content/uploads/2017/06/rusevine-zidina.jpg?resize=696%2C928 600w, http://hronograf.net/wp-content/uploads/2017/06/rusevine-zidina-225x300.jpg 225w, http://hronograf.net/wp-content/uploads/2017/06/rusevine-zidina-315x420.jpg 315w" alt="пад Константинопоља" width="696" height="928" data-recalc-dims="1" /><figcaption class="wp-caption-text">Теодосијеве зидине у Константинопољу – доња и горња соба у унутрашњости куле</figcaption></figure>
<p>Турци су распоредили своје топове преко самог средишта Теодосијевих двоструких бедема који се налазе покрај западног брда. За неколико дана опсаде топови су успели да униште кулу Светог Романа дуж главног зида. Константин је био довољно потресен тиме да затражи мир са Мехмедом у замену за огромне поклоне у новцу султану.</p>
<p>Мехмед је, у складу с исламским обичајима, понудио становницима града предају, обећавши сигурност за њих и њихову имовину, а Драгашу је понудио да преда град, а заузврат би му било дозвољено да се безбедно повуче у Мистру на Пелопонезу и да њоме управља као суверени владар Морејске деспотовине. Константин је одлучно одбио да напусти град, после чега су обе стране одлучиле да се боре до краја.</p>
<p>Отоманска флота је 9. априла неуспешно покушала да пробије ланац на улазу у Златни рог. Византинци су, захваљујући томе, успели да униште велики део турске флоте гађајући је топовима са бродова у заливу и са морских бедема дуж Рога. Међутим, Турци су узвратили византијској флоти тако што је Мехмед наредио да се неколико бродова пребаци копном од Босфора до Златног рога и тако заобиђе ланац.</p>
<figure id="attachment_2666" class="wp-caption aligncenter"><img class="wp-image-2666 size-full td-animation-stack-type0-2" src="https://i1.wp.com/hronograf.net/wp-content/uploads/2017/06/Siege_of_a_city_medieval_miniature.jpg?resize=696%2C516" sizes="(max-width: 696px) 100vw, 696px" srcset="https://i1.wp.com/hronograf.net/wp-content/uploads/2017/06/Siege_of_a_city_medieval_miniature.jpg?resize=696%2C516 696w, http://hronograf.net/wp-content/uploads/2017/06/Siege_of_a_city_medieval_miniature-300x222.jpg 300w, http://hronograf.net/wp-content/uploads/2017/06/Siege_of_a_city_medieval_miniature-80x60.jpg 80w, http://hronograf.net/wp-content/uploads/2017/06/Siege_of_a_city_medieval_miniature-567x420.jpg 567w" alt="пад Константинопоља" width="696" height="516" data-recalc-dims="1" /><figcaption class="wp-caption-text">Опсада града, средњевековна минијатура.</figcaption></figure>
<p>Када су на турску флоту послати запаљени бродови, били су потопљени канонадом отоманских топова које је Мехмед премештао скоро свакодневно. Он је усмерио велики део своје артиљеријске силе на непосредну близину Влахерне и Порфирогенитову палату, која се налазила на делу на коме се спајају двоструки Теодосијеви бедеми и влахернски бедеми. Палата је била царска резиденција последње владарске династије и Константин XI је остао у њој током опсаде града, упркос томе што је палата била стално бомбардована и нападана. Турски су покренули неколико напада на превоју зидина у близини палате, али су сваки пут били одбијени уз велике губитке.</p>
<p>Иако је турска артиљерија у том тренутку били надмоћнија, Византинци су и даље били у стању да им својим топовима нанесу значајне губитке. Када је отворен пролаз у бедемима, а турска пешадија почела да надире кроз њега, браниоци су циљали у ту масу војника и пуцали у њу из сачмара, које су биле напуњене мецима величине ораха.</p>
<p>Ова примитивна пушка је уништила и тај и сваки нови талас турског напада и приморала Мехмеда да осмисли нову тактику. Иако је у бедемима већ било отворено неколико рупа, оне су се показале неефикаснима јер су рупе биле брзо затваране бачвама пуним земље, које су, штавише, амортизовале артиљеријску паљбу боље него зидови. Чак и када би непријатељ напао пре него што би браниоци успели да поправе оштећење, јаз између унутрашњег и спољног зида доводио је сваког нападача у ситуацију да буде нападан бочно са три стране, док је  с главног зида био изложен пушчаној паљби.</p>
<figure id="attachment_2677" class="wp-caption aligncenter"><img class="wp-image-2677 td-animation-stack-type0-2" src="https://i1.wp.com/hronograf.net/wp-content/uploads/2017/06/konstanin-dragas.jpg?resize=696%2C918" sizes="(max-width: 743px) 100vw, 743px" srcset="https://i1.wp.com/hronograf.net/wp-content/uploads/2017/06/konstanin-dragas.jpg?resize=696%2C918 640w, http://hronograf.net/wp-content/uploads/2017/06/konstanin-dragas-227x300.jpg 227w, http://hronograf.net/wp-content/uploads/2017/06/konstanin-dragas-318x420.jpg 318w" alt="пад Константинопоља" width="696" height="918" data-recalc-dims="1" /><figcaption class="wp-caption-text">Константин XI Палеолог, последњи император Византијског царства</figcaption></figure>
<p>Касније, у другој половини опсаде, Турци су покушали да ископају неколико тунела, али су их браниоци сваки пут открили и осујетили, а турски рудари су обично доживљавали катастрофалну судбину. После скоро два месеца непрекидног бомбардовања, Мехмед је коначно планирао да изврши синхронизовани напад свим снагама 27. маја 1453. године. Он је распоредио своје снаге тако да буду претња граду са свих страна. Његови бродови су припремили високе лестве за опсаду зидина, док су копнене снаге носиле своје лестве.</p>
<p>Исцрпљени браниоци су били приморани да развуку своје снаге на преко дванаест миља дужине бедема. Мехмед је послао морнарицу да напада зидине заједно с копненим снагама, али су бродови били лако одбијени. Али су зато напади с копна били фатални по град и омогућили Османлијама коначну победу. На десетине хиљада војника се обрушило на зидове помоћу високих лестви.</p>
<p>У почетку су браниоци успевали да задрже Османлије у заливу, под врховном командом Ђеновљанина Ђованија Ђустинијанија који је од свог доласка у Константинопољ командовао одбраном Теодосијевих бедема. Током једног од напада, док је надгледао поправљање бедема, Ђустинијани је био рањен у раме и груди, због чега је однесен кроз капију право до венецијанских бродова укотвљених у луци. Када су браниоци видели да им је вођа погођен, морал им је опао, што је омогућило последњем таласу Османлија, Јаничарима, да их надвладају и освоје бедеме лествама.</p>
<p>Константинопољ је пао у турске руке 29. маја 1453. године.</p>
<p>Град је пљачкан три дана, иако, срећом, није претрпео помор и разарање каквом је био изложен у Четвртом крсташком рату. Иако га је веома много коштало, како у људству тако и у новцу, Мехмед је успео да оствари свој сан. Пошто је установио Константинопољ/Истамбул као главни град, Отоманско царство је цветало наредних неколико стотина година.</p>
<figure id="attachment_2679" class="wp-caption aligncenter"><img class="wp-image-2679 size-full td-animation-stack-type0-2" src="https://i0.wp.com/hronograf.net/wp-content/uploads/2017/06/Zonaro_GatesofConst.jpg?resize=696%2C884" sizes="(max-width: 780px) 100vw, 780px" srcset="https://i0.wp.com/hronograf.net/wp-content/uploads/2017/06/Zonaro_GatesofConst.jpg?resize=696%2C884 780w, http://hronograf.net/wp-content/uploads/2017/06/Zonaro_GatesofConst-236x300.jpg 236w, http://hronograf.net/wp-content/uploads/2017/06/Zonaro_GatesofConst-768x976.jpg 768w, http://hronograf.net/wp-content/uploads/2017/06/Zonaro_GatesofConst-696x884.jpg 696w, http://hronograf.net/wp-content/uploads/2017/06/Zonaro_GatesofConst-331x420.jpg 331w" alt="пад Константинопоља" width="696" height="884" data-recalc-dims="1" /><figcaption class="wp-caption-text">Победнички улазак Султана у његову нову престоницу</figcaption></figure>
<p>Одбрамбени систем Константинопоља био је један од најимпресивнијих на свету. Можда је најипресивнија карактеристика његове одбране чињеница да Теодосијеви бедеми нису пали ни после скоро хиљаду година од како су подигнути и од проналаска топа. Они су омогућили царству да опстане упркос константном суочавању с огромним изазовима. Чак и при коначном паду града браниоци су били у стању да нанесу страшне губитке отоманским освајачима, тако да је великој војсци опремљеној најсавременијим наоружањем требало дуже од месец дана да освоји град који је претходни век провео у стању пропадања.</p>
<p>Ти бедеми су били инспирација за рана европска краљевства и када су коначно пали служили су као узор свим каснијим одбранама градова. Константинопољ је дуго штитио хришћанску Европу од муслиманске експанзије, те је његов коначни пад учинио Европу рањивом на нападе једне од највећих исламских сила у историји.</p>
<p>hronograf</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.vidovdan.org/istorija/pad-konstantinopolja-i-kraj-rimskog-carstva-1453-godine-2/" data-a2a-title="Пад Константинопоља и крај Римског царства 1453. године"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Fpad-konstantinopolja-i-kraj-rimskog-carstva-1453-godine-2%2F&amp;linkname=%D0%9F%D0%B0%D0%B4%20%D0%9A%D0%BE%D0%BD%D1%81%D1%82%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%BE%D0%BF%D0%BE%D1%99%D0%B0%20%D0%B8%20%D0%BA%D1%80%D0%B0%D1%98%20%D0%A0%D0%B8%D0%BC%D1%81%D0%BA%D0%BE%D0%B3%20%D1%86%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B0%201453.%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B5" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Fpad-konstantinopolja-i-kraj-rimskog-carstva-1453-godine-2%2F&amp;linkname=%D0%9F%D0%B0%D0%B4%20%D0%9A%D0%BE%D0%BD%D1%81%D1%82%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%BE%D0%BF%D0%BE%D1%99%D0%B0%20%D0%B8%20%D0%BA%D1%80%D0%B0%D1%98%20%D0%A0%D0%B8%D0%BC%D1%81%D0%BA%D0%BE%D0%B3%20%D1%86%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B0%201453.%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B5" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Fpad-konstantinopolja-i-kraj-rimskog-carstva-1453-godine-2%2F&amp;linkname=%D0%9F%D0%B0%D0%B4%20%D0%9A%D0%BE%D0%BD%D1%81%D1%82%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%BE%D0%BF%D0%BE%D1%99%D0%B0%20%D0%B8%20%D0%BA%D1%80%D0%B0%D1%98%20%D0%A0%D0%B8%D0%BC%D1%81%D0%BA%D0%BE%D0%B3%20%D1%86%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B0%201453.%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B5" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Fpad-konstantinopolja-i-kraj-rimskog-carstva-1453-godine-2%2F&amp;linkname=%D0%9F%D0%B0%D0%B4%20%D0%9A%D0%BE%D0%BD%D1%81%D1%82%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%BE%D0%BF%D0%BE%D1%99%D0%B0%20%D0%B8%20%D0%BA%D1%80%D0%B0%D1%98%20%D0%A0%D0%B8%D0%BC%D1%81%D0%BA%D0%BE%D0%B3%20%D1%86%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B0%201453.%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B5" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Fpad-konstantinopolja-i-kraj-rimskog-carstva-1453-godine-2%2F&amp;linkname=%D0%9F%D0%B0%D0%B4%20%D0%9A%D0%BE%D0%BD%D1%81%D1%82%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%BE%D0%BF%D0%BE%D1%99%D0%B0%20%D0%B8%20%D0%BA%D1%80%D0%B0%D1%98%20%D0%A0%D0%B8%D0%BC%D1%81%D0%BA%D0%BE%D0%B3%20%D1%86%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B0%201453.%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B5" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Fpad-konstantinopolja-i-kraj-rimskog-carstva-1453-godine-2%2F&amp;linkname=%D0%9F%D0%B0%D0%B4%20%D0%9A%D0%BE%D0%BD%D1%81%D1%82%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%BE%D0%BF%D0%BE%D1%99%D0%B0%20%D0%B8%20%D0%BA%D1%80%D0%B0%D1%98%20%D0%A0%D0%B8%D0%BC%D1%81%D0%BA%D0%BE%D0%B3%20%D1%86%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B0%201453.%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B5" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Fpad-konstantinopolja-i-kraj-rimskog-carstva-1453-godine-2%2F&amp;linkname=%D0%9F%D0%B0%D0%B4%20%D0%9A%D0%BE%D0%BD%D1%81%D1%82%D0%B0%D0%BD%D1%82%D0%B8%D0%BD%D0%BE%D0%BF%D0%BE%D1%99%D0%B0%20%D0%B8%20%D0%BA%D1%80%D0%B0%D1%98%20%D0%A0%D0%B8%D0%BC%D1%81%D0%BA%D0%BE%D0%B3%20%D1%86%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B0%201453.%20%D0%B3%D0%BE%D0%B4%D0%B8%D0%BD%D0%B5" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5b6c452ebaa60_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.vidovdan.org/author/urednik-2/">ВИДовдан</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ВИДовдан"></span><meta itemprop="datePublished" content="2018-08-08T15:01:38+00:00"><meta itemprop="dateModified" content="2018-08-08T15:01:38+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.vidovdan.org/istorija/pad-konstantinopolja-i-kraj-rimskog-carstva-1453-godine-2/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://vidovdan.org/wp-content/uploads/2017/11/logo-novi2-1.png"></span><meta itemprop="name" content="Видовдан Магазин"></span><meta itemprop="headline " content="Пад Константинопоља и крај Римског царства 1453. године"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.vidovdan.org/wp-content/uploads/2018/08/capture-20170423-134404.jpg?fit=732%2C385"><meta itemprop="width" content="732"><meta itemprop="height" content="385"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставите коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/istorija/pad-konstantinopolja-i-kraj-rimskog-carstva-1453-godine-2/#respond" style="display:none;">Откажите одговор</a></small></h3>			<form action="http://www.vidovdan.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Коментар:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Име*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Вебсајт" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Пошаљите коментар" /> <input type='hidden' name='comment_post_ID' value='64934' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5077165601" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="91"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_5b6c452ebb700_rand td-pb-border-top td_block_template_17">
<style>
.td_uid_4_5b6c452ebb700_rand .td-block-title > *,
            .td_uid_4_5b6c452ebb700_rand .td-pulldown-filter-display-option,
            .td_uid_4_5b6c452ebb700_rand .td-pulldown-filter-display-option i {
                color: #ffffff !important;
            }

            
            .td_uid_4_5b6c452ebb700_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_4_5b6c452ebb700_rand .td-block-title {
                border-color: #ffffff !important;
            }

            
            .td_uid_4_5b6c452ebb700_rand .td-block-title:before {
                border-color: #ffffff !important;
                background-color: #ffffff !important;
            }
            .td_uid_4_5b6c452ebb700_rand .td-block-title:after {
                border-color: #ffffff transparent transparent transparent !important;
            }

            
            .td_uid_4_5b6c452ebb700_rand .td_module_wrap:hover .entry-title a,
            .td_uid_4_5b6c452ebb700_rand .td_quote_on_blocks,
            .td_uid_4_5b6c452ebb700_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_4_5b6c452ebb700_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_4_5b6c452ebb700_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_4_5b6c452ebb700_rand .td-instagram-user a,
            .td_uid_4_5b6c452ebb700_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_4_5b6c452ebb700_rand .td-pulldown-filter-link:hover {
                color: #ffffff !important;
            }

            .td_uid_4_5b6c452ebb700_rand .td-next-prev-wrap a:hover,
            .td_uid_4_5b6c452ebb700_rand .td-load-more-wrap a:hover {
                background-color: #ffffff !important;
                border-color: #ffffff !important;
            }

            .td_uid_4_5b6c452ebb700_rand .td-read-more a,
            .td_uid_4_5b6c452ebb700_rand .td-weather-information:before,
            .td_uid_4_5b6c452ebb700_rand .td-weather-week:before,
            .td_uid_4_5b6c452ebb700_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_4_5b6c452ebb700_rand .td-post-category,
            .td_uid_4_5b6c452ebb700_rand .td-post-category:hover {
                background-color: #ffffff !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ЗАПРАТИТЕ НАС</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">14,552</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/136213836498766"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">6,092</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/VidovdanMagazin"  target="_blank" >Follow</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_5_5b6c452ebb88b_rand td-pb-border-top razmak2 td_block_template_17"  data-td-block-uid="td_uid_5_5b6c452ebb88b" >
<style>
.td_uid_5_5b6c452ebb88b_rand .td-block-title > *,
            .td_uid_5_5b6c452ebb88b_rand .td-pulldown-filter-display-option,
            .td_uid_5_5b6c452ebb88b_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_5_5b6c452ebb88b_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_5_5b6c452ebb88b_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_5_5b6c452ebb88b_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_5_5b6c452ebb88b_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_5_5b6c452ebb88b_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_5b6c452ebb88b_rand .td_quote_on_blocks,
            .td_uid_5_5b6c452ebb88b_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_5_5b6c452ebb88b_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_5_5b6c452ebb88b_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_5_5b6c452ebb88b_rand .td-instagram-user a,
            .td_uid_5_5b6c452ebb88b_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_5_5b6c452ebb88b_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_5_5b6c452ebb88b_rand .td-next-prev-wrap a:hover,
            .td_uid_5_5b6c452ebb88b_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_5_5b6c452ebb88b_rand .td-read-more a,
            .td_uid_5_5b6c452ebb88b_rand .td-weather-information:before,
            .td_uid_5_5b6c452ebb88b_rand .td-weather-week:before,
            .td_uid_5_5b6c452ebb88b_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_5_5b6c452ebb88b_rand .td-post-category,
            .td_uid_5_5b6c452ebb88b_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Аргументи-Балабан: Не постоји симетрија између усташа и четника!</span></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside class="td_block_template_1 widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-64934-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=N2AatoYv3Dg&#038;_=1" /><a href="https://www.youtube.com/watch?v=N2AatoYv3Dg">https://www.youtube.com/watch?v=N2AatoYv3Dg</a></video></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_6_5b6c452ebbaf5_rand td_with_ajax_pagination td-pb-border-top aut2 sidebar td_block_template_17 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_6_5b6c452ebbaf5" >
<style>
.td_uid_6_5b6c452ebbaf5_rand .td-block-title > *,
            .td_uid_6_5b6c452ebbaf5_rand .td-pulldown-filter-display-option,
            .td_uid_6_5b6c452ebbaf5_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_6_5b6c452ebbaf5_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_6_5b6c452ebbaf5_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_6_5b6c452ebbaf5_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_6_5b6c452ebbaf5_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_6_5b6c452ebbaf5_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5b6c452ebbaf5_rand .td_quote_on_blocks,
            .td_uid_6_5b6c452ebbaf5_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_6_5b6c452ebbaf5_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_6_5b6c452ebbaf5_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_6_5b6c452ebbaf5_rand .td-instagram-user a,
            .td_uid_6_5b6c452ebbaf5_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_6_5b6c452ebbaf5_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_6_5b6c452ebbaf5_rand .td-next-prev-wrap a:hover,
            .td_uid_6_5b6c452ebbaf5_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_6_5b6c452ebbaf5_rand .td-read-more a,
            .td_uid_6_5b6c452ebbaf5_rand .td-weather-information:before,
            .td_uid_6_5b6c452ebbaf5_rand .td-weather-week:before,
            .td_uid_6_5b6c452ebbaf5_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_6_5b6c452ebbaf5_rand .td-post-category,
            .td_uid_6_5b6c452ebbaf5_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_6_5b6c452ebbaf5 = new tdBlock();
block_td_uid_6_5b6c452ebbaf5.id = "td_uid_6_5b6c452ebbaf5";
block_td_uid_6_5b6c452ebbaf5.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"-5,-6,-7,-9,-13","custom_title":"\u0418\u041d\u0424\u041e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5b6c452ebbaf5_rand","el_class":"aut2 sidebar","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5b6c452ebbaf5_rand","tdc_css_class_style":"td_uid_6_5b6c452ebbaf5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_6_5b6c452ebbaf5.td_column_number = "1";
block_td_uid_6_5b6c452ebbaf5.block_type = "td_block_9";
block_td_uid_6_5b6c452ebbaf5.post_count = "6";
block_td_uid_6_5b6c452ebbaf5.found_posts = "15202";
block_td_uid_6_5b6c452ebbaf5.header_color = "#9f2323";
block_td_uid_6_5b6c452ebbaf5.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b6c452ebbaf5.max_num_pages = "2534";
tdBlocksArray.push(block_td_uid_6_5b6c452ebbaf5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ИНФО</span></h4></div><div id=td_uid_6_5b6c452ebbaf5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vidovdan.org/info/vladika-teodosije-u-gracanici-kako-god-mocnici-ovoga-sveta-odluce-podnecemo-i-ostacemo/" rel="bookmark" title="Владика Теодосије у Грачаници: Како год моћници овога света одлуче – поднећемо и остаћемо">Владика Теодосије у Грачаници: Како год моћници овога света одлуче – поднећемо и остаћемо</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T15:30:22+00:00" >9. августа 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vidovdan.org/info/roberts-amerika-se-moze-urusiti-pod-tezinom-sebicnih-interesa-svoje-vladajuce-klase/" rel="bookmark" title="Робертс: Америка се може урушити под тежином себичних интереса своје владајуће класе">Робертс: Америка се може урушити под тежином себичних интереса своје владајуће класе</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T15:00:55+00:00" >9. августа 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vidovdan.org/info/odbranili-zivot-argentinski-senat-glasao-protiv-abortusa/" rel="bookmark" title="ОДБРАНИЛИ ЖИВОТ: Аргентински Сенат гласао против абортуса">ОДБРАНИЛИ ЖИВОТ: Аргентински Сенат гласао против абортуса</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T14:35:14+00:00" >9. августа 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vidovdan.org/info/srbiji-uzeti-sto-vise-tacijev-plan-za-dalje-komadanje-srbije/" rel="bookmark" title="СРБИЈИ УЗЕТИ ШТО ВИШЕ: Тачијев план за даље комадање Србије">СРБИЈИ УЗЕТИ ШТО ВИШЕ: Тачијев план за даље комадање Србије</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T14:00:54+00:00" >9. августа 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vidovdan.org/tradicija/sveti-velikomucenik-pantelejmon/" rel="bookmark" title="Свети великомученик Пантелејмон">Свети великомученик Пантелејмон</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T13:48:21+00:00" >9. августа 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vidovdan.org/info/ziveti-u-permanentnoj-obmani-sveta-i-sebe/" rel="bookmark" title="Живети у перманентној обмани света и себе">Живети у перманентној обмани света и себе</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T13:34:47+00:00" >9. августа 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b6c452ebbaf5" data-td_block_id="td_uid_6_5b6c452ebbaf5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b6c452ebbaf5" data-td_block_id="td_uid_6_5b6c452ebbaf5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_7_5b6c452ebc919_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_9 td_block_widget td_uid_8_5b6c452ebc9bc_rand td_with_ajax_pagination td-pb-border-top aut2 sidebar td_block_template_17 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_8_5b6c452ebc9bc" >
<style>
.td_uid_8_5b6c452ebc9bc_rand .td-block-title > *,
            .td_uid_8_5b6c452ebc9bc_rand .td-pulldown-filter-display-option,
            .td_uid_8_5b6c452ebc9bc_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_8_5b6c452ebc9bc_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_8_5b6c452ebc9bc_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_8_5b6c452ebc9bc_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_8_5b6c452ebc9bc_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_8_5b6c452ebc9bc_rand .td_module_wrap:hover .entry-title a,
            .td_uid_8_5b6c452ebc9bc_rand .td_quote_on_blocks,
            .td_uid_8_5b6c452ebc9bc_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_8_5b6c452ebc9bc_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_8_5b6c452ebc9bc_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_8_5b6c452ebc9bc_rand .td-instagram-user a,
            .td_uid_8_5b6c452ebc9bc_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_8_5b6c452ebc9bc_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_8_5b6c452ebc9bc_rand .td-next-prev-wrap a:hover,
            .td_uid_8_5b6c452ebc9bc_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_8_5b6c452ebc9bc_rand .td-read-more a,
            .td_uid_8_5b6c452ebc9bc_rand .td-weather-information:before,
            .td_uid_8_5b6c452ebc9bc_rand .td-weather-week:before,
            .td_uid_8_5b6c452ebc9bc_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_8_5b6c452ebc9bc_rand .td-post-category,
            .td_uid_8_5b6c452ebc9bc_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_8_5b6c452ebc9bc = new tdBlock();
block_td_uid_8_5b6c452ebc9bc.id = "td_uid_8_5b6c452ebc9bc";
block_td_uid_8_5b6c452ebc9bc.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"5,6,7,9,13,-4","custom_title":"\u041d\u0410\u0408\u041d\u041e\u0412\u0418\u0408\u0415","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5b6c452ebc9bc_rand","el_class":"aut2 sidebar","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b6c452ebc9bc_rand","tdc_css_class_style":"td_uid_8_5b6c452ebc9bc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_8_5b6c452ebc9bc.td_column_number = "1";
block_td_uid_8_5b6c452ebc9bc.block_type = "td_block_9";
block_td_uid_8_5b6c452ebc9bc.post_count = "6";
block_td_uid_8_5b6c452ebc9bc.found_posts = "1673";
block_td_uid_8_5b6c452ebc9bc.header_color = "#9f2323";
block_td_uid_8_5b6c452ebc9bc.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b6c452ebc9bc.max_num_pages = "279";
tdBlocksArray.push(block_td_uid_8_5b6c452ebc9bc);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>НАЈНОВИЈЕ</span></h4></div><div id=td_uid_8_5b6c452ebc9bc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vidovdan.org/autori/sasa-nedeljkovic-sokolsko-drustvo-beograd-iv-na-banovom-brdu/" rel="bookmark" title="Саша Недељковић: Соколско друштво Београд IV на Бановом Брду">Саша Недељковић: Соколско друштво Београд IV на Бановом Брду</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-08T16:00:23+00:00" >8. августа 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vidovdan.org/aktuelno/taci-ne-odustaje-od-presevske-doline-beograd-nece-imati-nista-protiv/" rel="bookmark" title="Тачи не одустаје од &#8220;Прешевске долине&#8220;:  Београд неће имати ништа против!">Тачи не одустаје од &#8220;Прешевске долине&#8220;:  Београд неће имати ништа против!</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-08T08:37:30+00:00" >8. августа 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vidovdan.org/autori/sasa-nedeljkovic-ix-svesokolski-slet-u-pragu-1932/" rel="bookmark" title="Саша Недељковић: IX СВЕСОКОЛСКИ СЛЕТ У ПРАГУ 1932.">Саша Недељковић: IX СВЕСОКОЛСКИ СЛЕТ У ПРАГУ 1932.</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-07T20:25:36+00:00" >7. августа 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vidovdan.org/aktuelno/komnen-kolja-seratlic-otvoreno-pismo-sefu-delegacije-evropske-unije-u-beogradu/" rel="bookmark" title="Комнен Коља Сератлић: Отворено писмо шефу делегације Европске Уније у Београду">Комнен Коља Сератлић: Отворено писмо шефу делегације Европске Уније у Београду</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-07T15:29:05+00:00" >7. августа 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vidovdan.org/aktuelno/dragoljub-zbiljic-niti-ce-koze-sacuvati-kupus-niti-ce-srpski-lingvisti-sacuvati-cirilicu-na-dosadasnji-nacin/" rel="bookmark" title="Драгољуб Збиљић: Нити ће козе (са)чувати купус, нити ће српски лингвисти (са)чувати ћирилицу на досадашњи начин">Драгољуб Збиљић: Нити ће козе (са)чувати купус, нити ће српски лингвисти (са)чувати ћирилицу на...</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-07T10:39:35+00:00" >7. августа 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.vidovdan.org/aktuelno/sef-pregovarackog-tima-pristine-srbija-je-agresor-i-dobice-odgovor-kakav-zasluzuje/" rel="bookmark" title="Шеф преговарачког тима Приштине: Србија је агресор и добиће одговор какав заслужује">Шеф преговарачког тима Приштине: Србија је агресор и добиће одговор какав заслужује</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-07T07:39:14+00:00" >7. августа 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b6c452ebc9bc" data-td_block_id="td_uid_8_5b6c452ebc9bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5b6c452ebc9bc" data-td_block_id="td_uid_8_5b6c452ebc9bc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © Видовдан - 2018.  | Powered by Web Fabrika - <a style="color:#fff;" href="https://www.webfabrika.rs" target="_blank">Web Dizajn</a> & <a style="color:#fff;" href="https://seo-optimizacija.net/" target="_blank">SEO optimizacija</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<img alt='css.php' src="http://www.vidovdan.org/wp-content/plugins/cookies-for-comments/css.php?k=d46a53cb64414144b0daa24d76eba3e9&amp;o=i&amp;t=218763009" width='1' height='1' />
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN BODY//-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP86ZMN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN BODY//-->	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5b6c452ebdde1
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*vidovdan*/

.aut .td-author-date {
    display: none;
}
.aut1 .td-post-author-name{
    display:none;
}
.aut2 .td-post-date{
    display:none;
}
.aut3 .td-module-comments{
    display:none;
}
.aut4 .td-excerpt {
    display: none;
}
.aut5 .td-module-meta-info {
    display:none;
}
.aut5 .td_module_8 {
    padding-bottom: 0px;
    border-bottom: 1px dashed #333333;
    margin-bottom: 0px; 
}
.aut5 .td_module_wrap {
    position: relative;
    padding-bottom: 12px !important;
}
.aut6 .td-module-meta-info {
    display:none;
    min-heght:1px;
}
.aut7 .td_module_8 .entry-title a{
    color:white;
}

.td-main-page-wrap {
    padding-top: 0px;
}

.widget_recent_comments .block-title, .td_wp_recentcomments .block-title {
    display: none;
}

.razmak .td_block_1 {

    margin-bottom: 10px !important;

}

.td-excerpt {
    display: none;
}

.td_block_wrap {
    margin-bottom: 10px !important;
} 

.widget .block-title {
    display: none;
}
.razmak2{
    margin-bottom:0px;
}

.td_block_template_17 .td-block-title {
    margin: 3px 3px 20px;
}

.td_module_8 {
    padding-bottom: 0;
    border-bottom: 1px dashed #000;
}

.sidebar .td_module_8 .td-module-title {
    font-size: 17px;
}
.sidebar .td-module-meta-info {
    min-height: 1px;
}
.sidebar .td-next-prev-wrap a {
    background-color: #9f2323;
}
.td-theme-wrap .td-block-title {
    font-size: 20px;
}
.td_block_template_17 .td-block-title {
    padding: 3px 0 3px;
}
</style>

<link rel='stylesheet' id='mediaelement-css'  href='http://www.vidovdan.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.vidovdan.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vidovdan.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201832'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.vidovdan.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"sr","ajaxurl":"http:\/\/www.vidovdan.org\/wp-admin\/admin-ajax.php","nonce":"4e534196a7","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u041a\u043e\u043c\u0435\u043d\u0442\u0430\u0440","post_comment":"\u041f\u0440\u0435\u0434\u0430\u0458 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.vidovdan.org\/wp-login.php?redirect_to=http%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Fpad-konstantinopolja-i-kraj-rimskog-carstva-1453-godine-2%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">\u0415-\u043f\u043e\u0448\u0442\u0430 (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0418\u043c\u0435 (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0412\u0435\u0431 \u043c\u0435\u0441\u0442\u043e<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.vidovdan.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.vidovdan.org/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.vidovdan.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.vidovdan.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201832.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'138224081',post:'64934',tz:'2',srv:'www.vidovdan.org'} ]);
	_stq.push([ 'clickTrackerInit', '138224081', '64934' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b6c452ebe115"></textarea>
						<div id="td_live_css_uid_1_5b6c452ebe115" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b6c452ebe115');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b6c452ebe115");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>