<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sr-RS" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KP86ZMN');</script>
<!-- End Google Tag Manager -->
	
    <title>АЛБАНИЗАЦИЈА СРБА У ДРЕНИЦИ: Дреница друга српска Света Гора - Видовдан Магазин</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.vidovdan.org/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2018/06/albanci-sa-kosmeta.jpg?fit=800%2C510&ssl=1" /><link rel="icon" type="image/png" href="http://vidovdan.org/wp-content/uploads/2017/11/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v7.5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.vidovdan.org/istorija/albanizacija-srba-u-drenici-drenica-druga-srpska-sveta-gora/" />
<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="article" />
<meta property="og:title" content="АЛБАНИЗАЦИЈА СРБА У ДРЕНИЦИ: Дреница друга српска Света Гора - Видовдан Магазин" />
<meta property="og:description" content="Током читавог 19. века у Кнежевину (потоњу) Краљевину Србију било је упада наоружаних трупа из делова Османског царства насељеног Албанцима &nbsp; Дреница је област између Косова и Метохије која је приликом уласка српске војске на ово подручје 1912 године била етнички најхомогенији простор на КиМ, где су Албанци/Арбанаси/Шиптари чинили готово стопроцентну већину, а Срби мање &hellip;" />
<meta property="og:url" content="https://www.vidovdan.org/istorija/albanizacija-srba-u-drenici-drenica-druga-srpska-sveta-gora/" />
<meta property="og:site_name" content="Видовдан Магазин" />
<meta property="article:section" content="Историја" />
<meta property="article:published_time" content="2018-06-18T18:43:08+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2018/06/albanci-sa-kosmeta.jpg?fit=800%2C510&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2018/06/albanci-sa-kosmeta.jpg?fit=800%2C510&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="510" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Током читавог 19. века у Кнежевину (потоњу) Краљевину Србију било је упада наоружаних трупа из делова Османског царства насељеног Албанцима &nbsp; Дреница је област између Косова и Метохије која је приликом уласка српске војске на ово подручје 1912 године била етнички најхомогенији простор на КиМ, где су Албанци/Арбанаси/Шиптари чинили готово стопроцентну већину, а Срби мање [&hellip;]" />
<meta name="twitter:title" content="АЛБАНИЗАЦИЈА СРБА У ДРЕНИЦИ: Дреница друга српска Света Гора - Видовдан Магазин" />
<meta name="twitter:image" content="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2018/06/albanci-sa-kosmeta.jpg?fit=800%2C510&#038;ssl=1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод" href="https://www.vidovdan.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод коментара" href="https://www.vidovdan.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод коментара на АЛБАНИЗАЦИЈА СРБА У ДРЕНИЦИ: Дреница друга српска Света Гора" href="https://www.vidovdan.org/istorija/albanizacija-srba-u-drenici-drenica-druga-srpska-sveta-gora/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vidovdan.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.vidovdan.org/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.vidovdan.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.vidovdan.org/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.vidovdan.org/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.vidovdan.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.vidovdan.org/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.vidovdan.org/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vidovdan.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.vidovdan.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.vidovdan.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.vidovdan.org\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"58695","token":"2c661e66c6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vidovdan.org/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='https://api.w.org/' href='https://www.vidovdan.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vidovdan.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vidovdan.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://wp.me/p9lYoF-fgH' />
<link rel="alternate" type="application/json+oembed" href="https://www.vidovdan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Falbanizacija-srba-u-drenici-drenica-druga-srpska-sveta-gora%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vidovdan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Falbanizacija-srba-u-drenici-drenica-druga-srpska-sveta-gora%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '‎477662199035346'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=477662199035346&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//--><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.vidovdan.org/?wordfence_lh=1&hid=7D261A9E2B84DE9A47B078F270B08B7B');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.vidovdan.org\/wp-admin\/","wpRestNonce":"4420a63d76","wpRestUrl":"https:\/\/www.vidovdan.org\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29999859-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29999859-2');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.vidovdan.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.vidovdan.org/category/istorija/",
                                "name": "Историја"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.vidovdan.org/istorija/albanizacija-srba-u-drenici-drenica-druga-srpska-sveta-gora/",
                                "name": "АЛБАНИЗАЦИЈА СРБА У ДРЕНИЦИ: Дреница друга српска Света Гора"                                
                            }
                        }    ]
                        }
                       </script>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="sr_RS"/>
  <meta property="og:site_name" content="Видовдан Магазин"/>
  <meta property="og:title" content="АЛБАНИЗАЦИЈА СРБА У ДРЕНИЦИ: Дреница друга српска Света Гора - Видовдан Магазин"/>
  <meta property="og:url" content="https://www.vidovdan.org/istorija/albanizacija-srba-u-drenici-drenica-druga-srpska-sveta-gora/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Током читавог 19. века у Кнежевину (потоњу) Краљевину Србију било је упада наоружаних трупа из делова Османског царства насељеног Албанцима Дреница је област између Косова и Метохије која је приликом уласка српске војске на ово подручје 1912 године била етнички најхомогенији простор на КиМ,"/>
  <meta property="og:image" content="https://www.vidovdan.org/wp-content/uploads/2018/06/albanci-sa-kosmeta.jpg"/>
  <meta property="article:published_time" content="2018-06-18T18:43:08+00:00"/>
  <meta property="article:modified_time" content="2018-06-18T18:43:08+00:00" />
  <meta property="og:updated_time" content="2018-06-18T18:43:08+00:00" />
  <meta property="article:section" content="Историја"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="АЛБАНИЗАЦИЈА СРБА У ДРЕНИЦИ: Дреница друга српска Света Гора - Видовдан Магазин"/>
  <meta itemprop="headline" content="АЛБАНИЗАЦИЈА СРБА У ДРЕНИЦИ: Дреница друга српска Света Гора - Видовдан Магазин"/>
  <meta itemprop="description" content="Током читавог 19. века у Кнежевину (потоњу) Краљевину Србију било је упада наоружаних трупа из делова Османског царства насељеног Албанцима Дреница је област између Косова и Метохије која је приликом уласка српске војске на ово подручје 1912 године била етнички најхомогенији простор на КиМ,"/>
  <meta itemprop="image" content="https://www.vidovdan.org/wp-content/uploads/2018/06/albanci-sa-kosmeta.jpg"/>
  <meta itemprop="datePublished" content="2018-06-18"/>
  <meta itemprop="dateModified" content="2018-06-18T18:43:08+00:00" />
  <meta itemprop="author" content="ВИДовдан"/>
  <!--<meta itemprop="publisher" content="Видовдан Магазин"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="АЛБАНИЗАЦИЈА СРБА У ДРЕНИЦИ: Дреница друга српска Света Гора - Видовдан Магазин"/>
  <meta name="twitter:url" content="https://www.vidovdan.org/istorija/albanizacija-srba-u-drenici-drenica-druga-srpska-sveta-gora/"/>
  <meta name="twitter:description" content="Током читавог 19. века у Кнежевину (потоњу) Краљевину Србију било је упада наоружаних трупа из делова Османског царства насељеног Албанцима Дреница је област између Косова и Метохије која је приликом уласка српске војске на ово подручје 1912 године била етнички најхомогенији простор на КиМ,"/>
  <meta name="twitter:image" content="https://www.vidovdan.org/wp-content/uploads/2018/06/albanci-sa-kosmeta.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
	
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-58695 single-format-standard albanizacija-srba-u-drenici-drenica-druga-srpska-sveta-gora global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	
	<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47466106 = new Ya.Metrika2({
                    id:47466106,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<!-- /Yandex.Metrika counter -->
	
	

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-8"><a href="https://www.vidovdan.org/category/info/">Инфо</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.vidovdan.org/category/aktuelno/">Актуелно</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.vidovdan.org/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.vidovdan.org/category/drustvo/">Друштво</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.vidovdan.org/category/tradicija/">Традиција</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.vidovdan.org/category/svet/">Свет</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://www.vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://www.vidovdan.org/category/ekonomija/">Економија</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://www.vidovdan.org/category/slobodna-zona/">Слободна зона</a></li>
	<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279"><a href="https://www.vidovdan.org/category/istorija/">Историја</a></li>
	<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://www.vidovdan.org/category/kultura/">Култура</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.vidovdan.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                уторак, јун 19, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-meni" class="top-header-menu"><li id="menu-item-35849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-35849"><a href="https://www.vidovdan.org/naslovna/">НАСЛОВНА</a></li>
<li id="menu-item-27553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27553"><a href="https://www.vidovdan.org/o-nama/">О НАМА</a></li>
<li id="menu-item-35930" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35930"><a href="?script=lat">LATINICA</a></li>
<li id="menu-item-35931" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35931"><a href="?script=cir">ЋИРИЛИЦА</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.vidovdan.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://www.vidovdan.org/">
                <img src="http://vidovdan.org/wp-content/uploads/2017/11/logo-novi2-1.png" alt=""/>
                <span class="td-visual-hidden">Видовдан Магазин</span>
            </a>
            </div>
    <div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="https://www.vidovdan.org/category/info/">Инфо</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://www.vidovdan.org/category/aktuelno/">Актуелно</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://www.vidovdan.org/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://www.vidovdan.org/category/drustvo/">Друштво</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.vidovdan.org/category/tradicija/">Традиција</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://www.vidovdan.org/category/svet/">Свет</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="https://www.vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-306"><a href="https://www.vidovdan.org/category/ekonomija/">Економија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-307"><a href="https://www.vidovdan.org/category/slobodna-zona/">Слободна зона</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-279"><a href="https://www.vidovdan.org/category/istorija/">Историја</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280"><a href="https://www.vidovdan.org/category/kultura/">Култура</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.vidovdan.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Историја" class="entry-crumb" href="https://www.vidovdan.org/category/istorija/">Историја</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">АЛБАНИЗАЦИЈА СРБА У ДРЕНИЦИ: Дреница друга српска Света Гора</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-58695" class="post-58695 post type-post status-publish format-standard has-post-thumbnail hentry category-istorija" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.vidovdan.org/category/istorija/">Историја</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">АЛБАНИЗАЦИЈА СРБА У ДРЕНИЦИ: Дреница друга српска Света Гора</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-06-18T18:43:08+00:00" >18. јуна 2018.</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2018/06/albanci-sa-kosmeta.jpg?fit=800%2C510&ssl=1" data-caption=""><img width="696" height="444" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2018/06/albanci-sa-kosmeta.jpg?resize=696%2C444&ssl=1" srcset="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2018/06/albanci-sa-kosmeta.jpg?w=800&ssl=1 800w, https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2018/06/albanci-sa-kosmeta.jpg?resize=300%2C191&ssl=1 300w, https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2018/06/albanci-sa-kosmeta.jpg?resize=768%2C490&ssl=1 768w, https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2018/06/albanci-sa-kosmeta.jpg?resize=696%2C444&ssl=1 696w, https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2018/06/albanci-sa-kosmeta.jpg?resize=659%2C420&ssl=1 659w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="албанци-са-космета"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5b2949657c209_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.vidovdan.org/istorija/albanizacija-srba-u-drenici-drenica-druga-srpska-sveta-gora/" data-a2a-title="АЛБАНИЗАЦИЈА СРБА У ДРЕНИЦИ: Дреница друга српска Света Гора"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Falbanizacija-srba-u-drenici-drenica-druga-srpska-sveta-gora%2F&amp;linkname=%D0%90%D0%9B%D0%91%D0%90%D0%9D%D0%98%D0%97%D0%90%D0%A6%D0%98%D0%88%D0%90%20%D0%A1%D0%A0%D0%91%D0%90%20%D0%A3%20%D0%94%D0%A0%D0%95%D0%9D%D0%98%D0%A6%D0%98%3A%20%D0%94%D1%80%D0%B5%D0%BD%D0%B8%D1%86%D0%B0%20%D0%B4%D1%80%D1%83%D0%B3%D0%B0%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%B0%20%D0%A1%D0%B2%D0%B5%D1%82%D0%B0%20%D0%93%D0%BE%D1%80%D0%B0" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Falbanizacija-srba-u-drenici-drenica-druga-srpska-sveta-gora%2F&amp;linkname=%D0%90%D0%9B%D0%91%D0%90%D0%9D%D0%98%D0%97%D0%90%D0%A6%D0%98%D0%88%D0%90%20%D0%A1%D0%A0%D0%91%D0%90%20%D0%A3%20%D0%94%D0%A0%D0%95%D0%9D%D0%98%D0%A6%D0%98%3A%20%D0%94%D1%80%D0%B5%D0%BD%D0%B8%D1%86%D0%B0%20%D0%B4%D1%80%D1%83%D0%B3%D0%B0%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%B0%20%D0%A1%D0%B2%D0%B5%D1%82%D0%B0%20%D0%93%D0%BE%D1%80%D0%B0" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Falbanizacija-srba-u-drenici-drenica-druga-srpska-sveta-gora%2F&amp;linkname=%D0%90%D0%9B%D0%91%D0%90%D0%9D%D0%98%D0%97%D0%90%D0%A6%D0%98%D0%88%D0%90%20%D0%A1%D0%A0%D0%91%D0%90%20%D0%A3%20%D0%94%D0%A0%D0%95%D0%9D%D0%98%D0%A6%D0%98%3A%20%D0%94%D1%80%D0%B5%D0%BD%D0%B8%D1%86%D0%B0%20%D0%B4%D1%80%D1%83%D0%B3%D0%B0%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%B0%20%D0%A1%D0%B2%D0%B5%D1%82%D0%B0%20%D0%93%D0%BE%D1%80%D0%B0" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Falbanizacija-srba-u-drenici-drenica-druga-srpska-sveta-gora%2F&amp;linkname=%D0%90%D0%9B%D0%91%D0%90%D0%9D%D0%98%D0%97%D0%90%D0%A6%D0%98%D0%88%D0%90%20%D0%A1%D0%A0%D0%91%D0%90%20%D0%A3%20%D0%94%D0%A0%D0%95%D0%9D%D0%98%D0%A6%D0%98%3A%20%D0%94%D1%80%D0%B5%D0%BD%D0%B8%D1%86%D0%B0%20%D0%B4%D1%80%D1%83%D0%B3%D0%B0%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%B0%20%D0%A1%D0%B2%D0%B5%D1%82%D0%B0%20%D0%93%D0%BE%D1%80%D0%B0" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Falbanizacija-srba-u-drenici-drenica-druga-srpska-sveta-gora%2F&amp;linkname=%D0%90%D0%9B%D0%91%D0%90%D0%9D%D0%98%D0%97%D0%90%D0%A6%D0%98%D0%88%D0%90%20%D0%A1%D0%A0%D0%91%D0%90%20%D0%A3%20%D0%94%D0%A0%D0%95%D0%9D%D0%98%D0%A6%D0%98%3A%20%D0%94%D1%80%D0%B5%D0%BD%D0%B8%D1%86%D0%B0%20%D0%B4%D1%80%D1%83%D0%B3%D0%B0%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%B0%20%D0%A1%D0%B2%D0%B5%D1%82%D0%B0%20%D0%93%D0%BE%D1%80%D0%B0" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Falbanizacija-srba-u-drenici-drenica-druga-srpska-sveta-gora%2F&amp;linkname=%D0%90%D0%9B%D0%91%D0%90%D0%9D%D0%98%D0%97%D0%90%D0%A6%D0%98%D0%88%D0%90%20%D0%A1%D0%A0%D0%91%D0%90%20%D0%A3%20%D0%94%D0%A0%D0%95%D0%9D%D0%98%D0%A6%D0%98%3A%20%D0%94%D1%80%D0%B5%D0%BD%D0%B8%D1%86%D0%B0%20%D0%B4%D1%80%D1%83%D0%B3%D0%B0%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%B0%20%D0%A1%D0%B2%D0%B5%D1%82%D0%B0%20%D0%93%D0%BE%D1%80%D0%B0" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Falbanizacija-srba-u-drenici-drenica-druga-srpska-sveta-gora%2F&amp;linkname=%D0%90%D0%9B%D0%91%D0%90%D0%9D%D0%98%D0%97%D0%90%D0%A6%D0%98%D0%88%D0%90%20%D0%A1%D0%A0%D0%91%D0%90%20%D0%A3%20%D0%94%D0%A0%D0%95%D0%9D%D0%98%D0%A6%D0%98%3A%20%D0%94%D1%80%D0%B5%D0%BD%D0%B8%D1%86%D0%B0%20%D0%B4%D1%80%D1%83%D0%B3%D0%B0%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%B0%20%D0%A1%D0%B2%D0%B5%D1%82%D0%B0%20%D0%93%D0%BE%D1%80%D0%B0" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p><strong>Током читавог 19. века у Кнежевину (потоњу) Краљевину Србију било је упада наоружаних трупа из делова Османског царства насељеног Албанцима</strong></p>
<p>&nbsp;</p>
<p><strong>Дреница је област између Косова и Метохије која је приликом уласка српске војске на ово подручје 1912 године била етнички најхомогенији простор на КиМ, где су Албанци/Арбанаси/Шиптари чинили готово стопроцентну већину, а Срби мање од 2% од укупног становништва. Овде су Срби постајали Арбанаси а Цигани православни су се изјашњавали да су Срби.</strong><span id="more-41554"></span></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_1_5b2949657bf48_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>У овој етнички хомогеној средини од 2.937 породица 582 су биле поисламљених и поарбанашених Срба, пто је тачно једна петина од укупног броја, а што даје асимилациони однос 4 Албанца на 1 Србина (чешће Српкињу). То даље упућује на процену да је од 1.616 хиљада Албанаца пописаних 2011 године, око 320 хиљада пореклом Срба. При томе, ради се о 150 до 200 насеља која су у потпуности српска по пореклу становништва, а која су примивши ислам још и језик изгубила како би се изједначили са веома насилним дошљацима.</p>
<p>Између два светска рата, у једином кратком периоду када су Срби имали власт на КиМ извршено је досељавање колониста у Дреницу, њих 692 породице у време извршених истраживања А. Урошевића. Албанци су спалили куће колонистима на почетку и на  крају другог светског рата, чинили су свакакве злочине које је комунистичка власт од 1944 године само потврдила, те се највећи број колониста није вратио.</p>
<p>Манастир Девич је у марту 2004 године горео по ко зна који пут, а власт КиМ спрема се постане члан УНЕСКО-а, као доказани културни и цивилизацијски старатељ над територијом, становништвом и културним добрима…</p>
<p><em>Косово, Атанасије Урошевић, Насеља и порекло становништва књига 39, САНУ, Научно дело, Београд 1965</em></p>
<p>***</p>
<h2><strong>ДРЕНИЦА<br />
</strong>Друга српска Света Гора</h2>
<p>(Извод из истоимене књиге Татомира Вукановића)</p>
<p><strong>Антропогеографска и етнолошка разматрања на терену и у народу вршена су 1934-1937. године</strong></p>
<p>Дреница је простран предео терцијалног побрђа у Косовско-метохијској покрајини на југу Србије. Сачињавају је две жупе: једна већа, позната под именом Доња Дреница, која се налази у горњем сливу реке Клин, притоке Црног Дрима, и друга позната под именом Горња Дреница, која се налази око Седларске реке, левог изворног крака реке Дренице, и око реке Дренице. Дреница захвата простран басен терцијарног језера по чијем се обогу издижу старе масе: планине Чичавица и Голеш, између којих се пробија река Дреница спајајући предео Дреницу са Косовом. Остале старије масе по ободу предела Дренице су Липовица и Космача. Тако Дреница чини предео таласастих брежуљака, која мног подсећа на Шумадију.</p>
<p>У средњем веку предео Дреница називана је именом Дршковина. Затим постоји назив Диоклетија Хвостанска, која је обухватала и извесне крајеве суседне Подрине око Острозуба. Затим следи у трећој фази назив Дреница, који се одржао до данашњега дана.</p>
<p>Данашњи предео Дреница била је баштина изумрлих Дарданаца. Затим, Дреницом владају Римљани, те се ту мешају халитатска и римска култура. Из тода времена су свакако и два стара града Борач Град и Чечан.</p>
<p>У средњем веку (1455) предео Дреница има 58 насеља, са 1900 кућа, и то: српских домова 1873, влашких 10, арбанашких 10, јерменских 4, грчких 3. Помињу се и две цркве села.</p>
<p>У XV веку Дреница је бројала 13 манастира и пет цркава, те је свакако под утицајем припадника династије Бранковића, називана именом Друга српска Света Гора. Свакако, да су и тако бројни манастири били њихове задужбине, јер је предео Дреница била њихова прадедовска баштина.</p>
<p>У дане ауторових проучавања, завршно са 1937. годином, Дреница је имала 98 насеља  и једно манастирско самостално насеље.</p>
<p>Етнопсихичке особине Срба у пределу Дреници у историјској прошлости, одликују се снажном етничком мимикријом. Она им је заштитила животе и родовску имовину. Временом, она им је одузела српску националну припадност, хришћанску православну веру и матерњи језик. Свакако, путем мимикрије извршен је процес претакања српског дреничког етноса у арбанашки етнос, у новијем веку. Његови трагови свакако почињу крајем XVI века, али значајна акција прелаза била је у XVII веку, док се масовна прелажење збило у XVIII веку и првој половини XIX века. Све је то поспешивао тероризам досељених Арбанаса и пљачкашке арбанашке дружине, усмерене нарочито према српским сељацима и њиховој непокретној и покретној имовини.</p>
<p>Дреничка мимикрија била је камен темељац у процесу поарбанашавања Срба у Дреници. Поникла је међу сеоским српским скупинама, преко људи, а не преко жена, а уследила је преко народне ношње и арбанашког језика.</p>
<p>Сва многобројна миграциона кретања дреничког становништва кроз столећа и деценије свеобухватно су сагледана и приказана у посебним поглављима.</p>
<p>Патријархална култура и народни живот и обичаји свих етничких припадности у пределу Дренице, свестрано је приказана, и то посебно за Србе, Арбанасе и Цигане. Посебно су приказани посрбљени Раденовци и Мађупи, који су поарбанашени.</p>
<p>Посебни део ове књиге приказује: Насеља и порекло становништва.</p>
<p>Посебно је приказан: Преглед становништва у пределу Дреници по родовима, броју кућа и према етничкој припадности, према ауторовим проучавањима из 1934-1937. године.</p>
<p>Књига је илустрована малим бројем илустрација, које се односе на све дреничке етничке групе. Дате су и три географске карте у прилогу. Насеља у пределу Дренице у средњем веку, Манастири и цркве у пределу Дренице у XV веку, који су веома бројни по чему је област названа „Друга српска Света Гора“, као и карта на којој је приказано стање из времена ауторових проучавања, која су завршена 1937.</p>
<h3>ПРЕГЛЕД СТАНОВНИШТВА У ПРЕДЕЛУ ДРЕНИЦИ ПО РОДОВИМА, БРОЈУ КУЋА, ЕТНИЧКОЈ ПРИПАДНОСТИ, ПРЕМА МОЈИМ ИСПИТИВАЊИМА У1934-1937. ГОДИНЕ</h3>
<p>1. Баке: арбанашких родова 9, са 33 куће. <strong>Од тога поарбанашених Срба 1 род, са 4 куће.</strong></p>
<p>2. Бањица (Горња Дреница): арбанашких родова 6, са 32 куће. Цигана-Мађупа 1 род са 1 кућом.</p>
<p>3. Бањица (Доња Дреница): арбанашких родова 13, са 68 кућа. Колониста Срба: 6 родова, са 10 кућа. Цигана Габеља: 6 фамилија, са 6 черги-колиба.</p>
<p>4. Беженић: арбанашких родова 6, са 7 кућа. Цигани Мађупи: 1 род, са 1 кућом.</p>
<p>5. Бериш: арбанашких родова 1, са 12 кућа.</p>
<p>6. Бечић: арбанашких родова 3, са 13 кућа. Колониста Срба и Црногораца 8 родова, са 10 кућа.</p>
<p>7. Броћна: арбанашких родова 14, са 74 куће. Срби староседеоци 1 род, са 1 кућом. Колонисти Срби и Црногорци 22 рода са 35 кућа. Уз то: Американац црногорског порекла 1 род са 1 кућом, и Хрват 1 род са 1 кућом.</p>
<p>8. Васиљево: арбанашких родова 6, са 22 куће.</p>
<p>9. Витак: арбанашких родова 5 са 32 куће. Колонисти Срби, родова 8, са 9 кућа. Албанци 1 род са 1 кућом.</p>
<p>10.  Врбовац: арбанашких родова 19, са 41 кућом. Цигани: Мађупи 1 род, са 2 куће и Габељи, 1 род са 1 кућом-колибом.</p>
<p>11.  Вуковац: арбанашких родова 9, са 22 куће.</p>
<p>12.  Вучак: арбанашких родова 4, са 18 кућа.</p>
<p>13.  Галица: арбанашких родова 7, са 28 кућа. Цигани Мађупи 1 род, са 3 куће. Колонисти Срби и Црногорци 2 рода са 2 куће.</p>
<p>14.  Главно село: арбанашких родова 5, са23 куће. Цигани Мађупи 7 родова са 10 кућа. Цигани Габеља 2 рода са 3 куће.</p>
<p>15.  Глобаре: арбанашких родова 5, са 44 куће. Срби колонисти 8 родова са 8 кућа.</p>
<p>16.  Глоговац: арбанашких родова 5, са 46 кућа.</p>
<p>17.  Годанце: арбанашких родова 4, са 16 кућа.</p>
<p>18.  Горња Клина: арбанашких родова 10, са 56 кућа. Срби на купљеном имању 2 рода, са 2 куће. Колонисти Срби и Црногорци 20 родова са 25 кућа.</p>
<p>19.  Горња Коратица: арбанашких родова 10, са 25 кућа. Колонисти Срби и Црногорци 4 рода, са 7 кућа.</p>
<p>20.  Горња Фуштица: арбанашких родова 3, са 18 кућа.</p>
<p>21.  Горње Обриње: арбанашких родова 12, са 84 куће.</p>
<p>22.  Горње Преказе: арбанашких родова 17, са 98 кућа. Колонисти Срби и Црногорци 11 родова, са 13 кућа.</p>
<p>23.  Горњи Забел: арбанашки род 1, са 11 кућа.</p>
<p>24.  Горњи Обилић: арбанашких родова 6, са 23 куће.</p>
<p>25.  Градица: арбанашких родова 10, са 50 кућа. Цигани Мађупи 2 рода, са 6 кућа.</p>
<p>26.  Дивљак: арбанашких родова 3, са 9 кућа.</p>
<p>27.  Доброшевац: арбанашких родова 12, са 36 кућа. Цигани Мађупи 1 род, са 1 кућом, Цигани Габељи 1 род, са 6 колиба-черги. Колонисти Срби и Црногорци 3 рода, са 3 куће.</p>
<p>28.  Доманек: арбанашких родова 4, са 11 кућа.</p>
<p>29.  <strong><em>Доња Клина: арбанашких родова 8, са 60 кућа. Свих 8 родова су поарбанашени Власи.</em></strong></p>
<p>30<strong><em>.  Доња Коратица: арбанашких родова 5, са 33 куће. Од тога пореклом Бошњаци 4 рода, са 31 кућом-поарбанашени.</em></strong></p>
<p>31.  Доња Фушница: арбанашких родова 11, са 47 кућа. Срби и Црногорци житељи на купљеној земљи 2 рода, са 2 куће. Колонисти Срби 4 рода, са 6 кућа, Габељи Цигани 1 род са 3 колибе.</p>
<p><strong>32.</strong><strong>Доње Обриње: арбанашких родова 11 са 89 кућа. Од тога српског порекла-поарбанашени Срби 6 родова са 64 куће.</strong></p>
<p>33.  Доње Преказе: арбанашких родова 16, са 54 куће.</p>
<p>34.  Доњи Забел: арбанашких родова 10, са 18 кућа. Срба на купљеној земљи 1 род, са 1 кућом. Колонисти Срби и Црногорци рода 4, са 4 куће.</p>
<p>35.  <strong>Доњи Обилић: арбанашких родова 10, са 51 кућом. Од тога су поарбанашени Срби 3 рода, са 39 кућа. Колонисти: Арбанаси 1 род, са 1 кућом и Цигани Мађупи 1 род, са 1 кућом.</strong></p>
<p>36.  Доњи Стрмац: српских родова 3, са 12 кућа. Арбанаси 1 род са 4 куће.</p>
<p>37.  Дошевце: арбанашких родова 2, са 9 кућа.</p>
<p>38.  Дубонце: арбанашких родова 13, са 33 куће. Од тога су 1 род поарбанашени Срби јердије, са 5 кућа. Колонисти Срби и Црногорци 3 рода са 7 кућа. Колонисти Арбанаси 1 род са 1 кућом.</p>
<p>39.  Дуга: арбанашких родова 2 са 9 кућа.</p>
<p>40. <strong> Избице: арбанашких родова 3, са 20 кућа. Сва три рода су поарбанашени Срби јердије.</strong></p>
<p>41.  Кишна Река: арбанашких родова 11, са 52 куће. <strong>Од тога 2 рода, са 19 кућа су поарбанашени Срби.</strong></p>
<p>42.  Кладерница: арбанашких родова 8, са 53 куће. Од тога поарбанашени Цигани Мађупи 1 род, са 8 кућа.</p>
<p>43.  Клечка: арбаншки род 1, са 9 кућа.</p>
<p>44.  Кожица: арбанашких родова 3, са 19 кућа. Цигани Мађупи 1 род, са 2 куће. Овај мађупски род су поарбанашени српски Раденовци.</p>
<p>45.  Коморане: арбанашких родова 11, са 55 кућа. <strong>Од тога 2 рода са 14 кућа су поарбанашени Срби</strong>. Цигани Мађупи 3 рода, са 3 куће. Колонисти Срби и Црногорци 38 родова, са 70 кућа.</p>
<p>46.  Корачица: арбанашких родова 5, са 15 кућа.</p>
<p>47.  Которе: српских родова 6, са 10 кућа. Арбанашка рода 2, са 15 кућа.</p>
<p>48.  Крајково: арбанашких родова 6, са 30 кућа. Колонисти Срби и Црногорци 8 родова, са 9 кућа.</p>
<p>49.  <strong>Крајмировци: арбанашких родоба 4, са 78 кућа. Од тога су 3 рода, са 58 кућа поарбанашени Срби.</strong></p>
<p>50.  Краљевић Томислав: колонисти Срби и Црногорци, родова 17, са 26 кућа.</p>
<p>51.  Краљица: колонисти Црногорци, родова 21, са 44 куће.</p>
<p>52.  Красалић: арбанашких родова 3, са 10 кућа.</p>
<p>53.  Красмировци: арбанашких родова 2, са 24 куће.</p>
<p>54.  Крст Брдо: колонисти Срби и Црногорци родова 20, са 25 кућа.</p>
<p>55.  Крушевац: арбанашких родова 3, са 20 кућа.</p>
<p>56.  Кућица: арбанашких родова 3, са 23 куће. Цигани Мађуна 1 род, са 1 кућом.</p>
<p>57.  Лауша: арбанашких родова 26, са 92 куће. <strong>Од тога 6 родова, са 22 куће поарбанашени Срби</strong>. Посрбљени Раденовци 7 родова, са 16 кућа поарбанашени.</p>
<p>58.  Ликовце: арбанашених родова 10, са 38 кућа. Цигани Мађуна 1 род, са 1 кућом.</p>
<p><strong>59.  Ликошане: арбанашених родова 6, са 22 куће. Од тога поарбанашених Срба 3 рода, са 13 кућа. Колонисти Срби и Црногорци 4 рода са 4 куће.</strong></p>
<p><strong>60.  Лудовић: арбанашених родова 2, са 2 куће. Оба рода су поарбанашени Срби. Посрбљени Раденовци 3 рода, са 4 куће поарбанашени.</strong></p>
<p><strong>61.  Љубовац: арбанашених родова 9, са 71 кућом. Од тога 4 рода, са 43 куће поарбанашени Срби. Колонисти Срби и Црногорци 7 родова са 7 кућа.</strong></p>
<p>62.  Манастир Девич: монаха 3 (1936. година).</p>
<p>63.  Марина: арбанашених родова 7, са 29 кућа.</p>
<p>64.  Микупница: арбанашених родова 6, са 35 кућа. Цигани Мађуна 1 род, са 1 кућом. Колонисти Црногорци 2 рода, са 3 куће.</p>
<p>65.  Мирена: арбанашених родова 4, са 16 кућа.</p>
<p>66.  Мокрмаљ: арбанашених родова 4, са 16 кућа.</p>
<p>67.  Нековце: арбанашких родова 13, са 79 кућа.</p>
<p>68.  Ново Пољанце: колонисти Срби и Црногорци родова 23, са 49 кућа.</p>
<p>69.  Ново Село: колонисти Црногорци родова 9, са 13 кућа.</p>
<p>70.  Ново Читаково: српских родова 1, са 1 кућом на купљеној земљи. Јеврејских родова 1, са 1 кућом. Колонисти Срби и Црногорци родова 73, са 95 кућа. Руских родова 3, са 4 куће. Укупно 68 родова, са 101 кућом.</p>
<p>71.  Овчарско: арбанашких родова 10, са 40 кућа, од тога <strong>1 род са 4 куће поарбанашени Срби.</strong></p>
<p>72.  Петраштица: арбанашких родова 4, са 44 куће. Цигани Мађупа 1 род, са 2 куће.</p>
<p><strong>73.  Плужина: арбанашких родова 6, са 26 кућа. Од тога поарбанашених Срба 5 родова, са 23 куће.</strong></p>
<p>74.  Поклек: арбанашених родова 7, са 22 куће. <strong>Од тога поарбанашених Срба 2 рода, са 6 кућа.</strong> Колонисти Срби 1 род, са 1 кућом.</p>
<p>75.  Полужа: арбанашених родова 5, са 24 куће.</p>
<p>76.  Полужа заселак: колонисти Срби и Црногорци 10 родова, са 13 кућа.</p>
<p>77.  Пољанце: арбанашених родова 10, са 55 кућа. <strong>Од тога поарбанашених Срба 1 род, са 7 кућа</strong>. <strong><em>Поарбанашених Влаха 4 рода, са 30 кућа</em></strong>. Колонисти Арбанаси 1 род са 1 кућом.</p>
<p>78.  Преловце: арбанашених родова 3, са 12 кућа.</p>
<p>79.  Радишево: српских родова 8, са 13 кућа Јердија Срба. Арбанашких родова 5, са 13 кућа. Колонисти Срби 2 рода, са 2 куће.</p>
<p><strong>80.  Ракитница: арбанашких родова 4, са 33 куће. Од тога 3 рода, са 29 кућа су поарбанашени Срби.</strong></p>
<p><strong>81.  Резало: арбанашког порекла родова 14, са 98 кућа. Сви су родови поарбанашени Срби, и три братства.</strong></p>
<p>82.  Русиновце: арбанашких родова 4, са 20 кућа.</p>
<p><strong>83.  Седларе: арбанашких родова 5, са 4 кућа. Од тога поарбанашених Срба 4 рода, са 4 куће.</strong></p>
<p>84.  Србија, варошива: колонисти Срби и Црногорци родова 32, са 41 кућом, Хрвати 1 род, са 1 кућом.</p>
<p>85.  Средња Клина: арбанашких родова 5, са 14 кућа. <em><strong>Од тога 2 рода, са 9 кућа поарбанашени Власи</strong></em>, Срби 1 род, са 1 кућом, купљено имање. Колонисти Срби 3 рода, са 6 кућа.</p>
<p>86.  Станковац: арбанашких родова 12, са 48 кућа. Цигани Мађупи 2 рода, са 2 куће. Колонисти Срби 4 рода, са 4 куће.</p>
<p>87.  Старо Читаково: арбанашких родова 7, са 42 куће. Колонисти Срби и Црногорци 2 рода, са 2 куће.</p>
<p>88.  Тица: арбанашких родова 3, са 21 кућом. <strong>Од тога 1 род, са 9 кућа су поарбанашени Срби</strong>.</p>
<p>89.  Трдевац: арбанашких родова 2, са 21 кућом. <strong>Од тога 1 род, са 9 кућа су поарбанашени Срби.</strong></p>
<p><em>90.  Трнава: арбанашких родова 1, са 6 кућа. <strong>Поарбанашених Цигана Мађупа 1 род, са 5 кућа.</strong></em></p>
<p><strong>91.  Трпанце: арбанашких родова 5, са 27 кућа, свих 5 родова су поарбанашени Срби, колонисти Срби и Црногорци родова 7, са 7 кућа. Колонисти Цигани Мађуни 1 род, са 1 кућом.</strong></p>
<p>92.  Трстеник: арбанашених родова 26, са 101 кућом. О<strong>д тога поарбанашени Срби 4 рода, са 15 кућа</strong>, колонисти Срби и Црногорци 9 родова, са 15 кућа. Колонисти Цигани Мађуни 1 род, са 2 куће.</p>
<p><strong>93.</strong><strong>Турићевац: арбанашких родова 9, са 36 кућа. Од тога поарбанашених Срба 4 рода, са 22 куће.</strong></p>
<p><strong>94.</strong><strong>Тушиље, заселак: арбанашких родова 9, са 36 кућа. Од тога поарбанашених Срба 4 рода, са 22 куће.</strong></p>
<p>95.  Ћирез: арбанашких родова 4, са 20 кућа. Колонисти Срби и Црногорци 7 родова, са 17 кућа.</p>
<p>96.  Чубрељ: арбанашких родова 15, са 44 куће. <strong>Од тога поарбанашених Срба 4 рода, са 9 кућа.</strong> Колонисти Срба 11 родова, са 13 кућа.</p>
<p>97.  Штрбулово: арбанашких родова 2, са 29 кућа.</p>
<p>98.  Штутица: арбанашких родова 5, са 42 куће.</p>
<p>Према изнетоме, у раздобљу 1934-1937. Године, у пределу Дренице је била следећа популациона слика, према мојим етнографско-антропогеографским испитивањима:</p>
<p>Срби староседеоци; 25 родова, са 45 кућа.</p>
<p>Манастир Девич; са 3 монаха.</p>
<p>Арбанаси; родова 606, са 2937 кућа. Од тога поарбанашених Срба 87. Са 582 куће. Поарбанашених бошњака муслиманске вере рода 4, са 31 кућом, поарбанашених Цигана Мађупа родова 6, са 41 кућом, поарбанашених посрбљених Раденоваца родова 10, са 20 кућа.</p>
<p>Цигани; Мађупи 28 родова, са 53 куће, Цигани Раденоваца 3 рода, са 4 куће, Габеља 11 фамилија, са 19 домова.</p>
<p>Јевреји; 1 род, са 1 кућом.</p>
<p><strong>Колонисти; Срби и Црногорци родова 430, са 692 куће, Американци црногорског порекла 1 род, са 1 кућом, Хрвата 2 рода, са 2 куће, Руси 3 рода, са 4 куће, Арбанаси 4 рода, са 4 куће, Цигани Мађупи 2 рода, са 2 куће.</strong></p>
<p>Укупно је било родова 1116, са 3764 кућа, и уз то 1 православни манастир, са 3 калуђера.</p>
<p><em>Извор: <strong><a href="http://www.makroekonomija.org/unmik-kosovo/albanizacija-srba-u-drenici/" target="_blank" rel="noopener">Макроекономија</a></strong></em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.vidovdan.org/istorija/albanizacija-srba-u-drenici-drenica-druga-srpska-sveta-gora/" data-a2a-title="АЛБАНИЗАЦИЈА СРБА У ДРЕНИЦИ: Дреница друга српска Света Гора"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Falbanizacija-srba-u-drenici-drenica-druga-srpska-sveta-gora%2F&amp;linkname=%D0%90%D0%9B%D0%91%D0%90%D0%9D%D0%98%D0%97%D0%90%D0%A6%D0%98%D0%88%D0%90%20%D0%A1%D0%A0%D0%91%D0%90%20%D0%A3%20%D0%94%D0%A0%D0%95%D0%9D%D0%98%D0%A6%D0%98%3A%20%D0%94%D1%80%D0%B5%D0%BD%D0%B8%D1%86%D0%B0%20%D0%B4%D1%80%D1%83%D0%B3%D0%B0%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%B0%20%D0%A1%D0%B2%D0%B5%D1%82%D0%B0%20%D0%93%D0%BE%D1%80%D0%B0" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Falbanizacija-srba-u-drenici-drenica-druga-srpska-sveta-gora%2F&amp;linkname=%D0%90%D0%9B%D0%91%D0%90%D0%9D%D0%98%D0%97%D0%90%D0%A6%D0%98%D0%88%D0%90%20%D0%A1%D0%A0%D0%91%D0%90%20%D0%A3%20%D0%94%D0%A0%D0%95%D0%9D%D0%98%D0%A6%D0%98%3A%20%D0%94%D1%80%D0%B5%D0%BD%D0%B8%D1%86%D0%B0%20%D0%B4%D1%80%D1%83%D0%B3%D0%B0%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%B0%20%D0%A1%D0%B2%D0%B5%D1%82%D0%B0%20%D0%93%D0%BE%D1%80%D0%B0" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Falbanizacija-srba-u-drenici-drenica-druga-srpska-sveta-gora%2F&amp;linkname=%D0%90%D0%9B%D0%91%D0%90%D0%9D%D0%98%D0%97%D0%90%D0%A6%D0%98%D0%88%D0%90%20%D0%A1%D0%A0%D0%91%D0%90%20%D0%A3%20%D0%94%D0%A0%D0%95%D0%9D%D0%98%D0%A6%D0%98%3A%20%D0%94%D1%80%D0%B5%D0%BD%D0%B8%D1%86%D0%B0%20%D0%B4%D1%80%D1%83%D0%B3%D0%B0%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%B0%20%D0%A1%D0%B2%D0%B5%D1%82%D0%B0%20%D0%93%D0%BE%D1%80%D0%B0" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Falbanizacija-srba-u-drenici-drenica-druga-srpska-sveta-gora%2F&amp;linkname=%D0%90%D0%9B%D0%91%D0%90%D0%9D%D0%98%D0%97%D0%90%D0%A6%D0%98%D0%88%D0%90%20%D0%A1%D0%A0%D0%91%D0%90%20%D0%A3%20%D0%94%D0%A0%D0%95%D0%9D%D0%98%D0%A6%D0%98%3A%20%D0%94%D1%80%D0%B5%D0%BD%D0%B8%D1%86%D0%B0%20%D0%B4%D1%80%D1%83%D0%B3%D0%B0%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%B0%20%D0%A1%D0%B2%D0%B5%D1%82%D0%B0%20%D0%93%D0%BE%D1%80%D0%B0" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Falbanizacija-srba-u-drenici-drenica-druga-srpska-sveta-gora%2F&amp;linkname=%D0%90%D0%9B%D0%91%D0%90%D0%9D%D0%98%D0%97%D0%90%D0%A6%D0%98%D0%88%D0%90%20%D0%A1%D0%A0%D0%91%D0%90%20%D0%A3%20%D0%94%D0%A0%D0%95%D0%9D%D0%98%D0%A6%D0%98%3A%20%D0%94%D1%80%D0%B5%D0%BD%D0%B8%D1%86%D0%B0%20%D0%B4%D1%80%D1%83%D0%B3%D0%B0%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%B0%20%D0%A1%D0%B2%D0%B5%D1%82%D0%B0%20%D0%93%D0%BE%D1%80%D0%B0" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Falbanizacija-srba-u-drenici-drenica-druga-srpska-sveta-gora%2F&amp;linkname=%D0%90%D0%9B%D0%91%D0%90%D0%9D%D0%98%D0%97%D0%90%D0%A6%D0%98%D0%88%D0%90%20%D0%A1%D0%A0%D0%91%D0%90%20%D0%A3%20%D0%94%D0%A0%D0%95%D0%9D%D0%98%D0%A6%D0%98%3A%20%D0%94%D1%80%D0%B5%D0%BD%D0%B8%D1%86%D0%B0%20%D0%B4%D1%80%D1%83%D0%B3%D0%B0%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%B0%20%D0%A1%D0%B2%D0%B5%D1%82%D0%B0%20%D0%93%D0%BE%D1%80%D0%B0" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.vidovdan.org%2Fistorija%2Falbanizacija-srba-u-drenici-drenica-druga-srpska-sveta-gora%2F&amp;linkname=%D0%90%D0%9B%D0%91%D0%90%D0%9D%D0%98%D0%97%D0%90%D0%A6%D0%98%D0%88%D0%90%20%D0%A1%D0%A0%D0%91%D0%90%20%D0%A3%20%D0%94%D0%A0%D0%95%D0%9D%D0%98%D0%A6%D0%98%3A%20%D0%94%D1%80%D0%B5%D0%BD%D0%B8%D1%86%D0%B0%20%D0%B4%D1%80%D1%83%D0%B3%D0%B0%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%B0%20%D0%A1%D0%B2%D0%B5%D1%82%D0%B0%20%D0%93%D0%BE%D1%80%D0%B0" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5b2949657c29b_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.vidovdan.org/author/urednik-2/">ВИДовдан</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ВИДовдан"></span><meta itemprop="datePublished" content="2018-06-18T18:43:08+00:00"><meta itemprop="dateModified" content="2018-06-18T18:43:08+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.vidovdan.org/istorija/albanizacija-srba-u-drenici-drenica-druga-srpska-sveta-gora/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://vidovdan.org/wp-content/uploads/2017/11/logo-novi2-1.png"></span><meta itemprop="name" content="Видовдан Магазин"></span><meta itemprop="headline " content="АЛБАНИЗАЦИЈА СРБА У ДРЕНИЦИ: Дреница друга српска Света Гора"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.vidovdan.org/wp-content/uploads/2018/06/albanci-sa-kosmeta.jpg?fit=800%2C510&ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="510"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставите коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/istorija/albanizacija-srba-u-drenici-drenica-druga-srpska-sveta-gora/#respond" style="display:none;">Откажите одговор</a></small></h3>			<form action="https://www.vidovdan.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Коментар:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Име*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Вебсајт" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Пошаљите коментар" /> <input type='hidden' name='comment_post_ID' value='58695' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d7133d118b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="187"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_5b2949657d195_rand td-pb-border-top td_block_template_17">
<style>
.td_uid_4_5b2949657d195_rand .td-block-title > *,
            .td_uid_4_5b2949657d195_rand .td-pulldown-filter-display-option,
            .td_uid_4_5b2949657d195_rand .td-pulldown-filter-display-option i {
                color: #ffffff !important;
            }

            
            .td_uid_4_5b2949657d195_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_4_5b2949657d195_rand .td-block-title {
                border-color: #ffffff !important;
            }

            
            .td_uid_4_5b2949657d195_rand .td-block-title:before {
                border-color: #ffffff !important;
                background-color: #ffffff !important;
            }
            .td_uid_4_5b2949657d195_rand .td-block-title:after {
                border-color: #ffffff transparent transparent transparent !important;
            }

            
            .td_uid_4_5b2949657d195_rand .td_module_wrap:hover .entry-title a,
            .td_uid_4_5b2949657d195_rand .td_quote_on_blocks,
            .td_uid_4_5b2949657d195_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_4_5b2949657d195_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_4_5b2949657d195_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_4_5b2949657d195_rand .td-instagram-user a,
            .td_uid_4_5b2949657d195_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_4_5b2949657d195_rand .td-pulldown-filter-link:hover {
                color: #ffffff !important;
            }

            .td_uid_4_5b2949657d195_rand .td-next-prev-wrap a:hover,
            .td_uid_4_5b2949657d195_rand .td-load-more-wrap a:hover {
                background-color: #ffffff !important;
                border-color: #ffffff !important;
            }

            .td_uid_4_5b2949657d195_rand .td-read-more a,
            .td_uid_4_5b2949657d195_rand .td-weather-information:before,
            .td_uid_4_5b2949657d195_rand .td-weather-week:before,
            .td_uid_4_5b2949657d195_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_4_5b2949657d195_rand .td-post-category,
            .td_uid_4_5b2949657d195_rand .td-post-category:hover {
                background-color: #ffffff !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ЗАПРАТИТЕ НАС</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">14,515</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/136213836498766"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">6,092</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/VidovdanMagazin"  target="_blank" >Follow</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_5_5b2949657d3aa_rand td-pb-border-top razmak2 td_block_template_17"  data-td-block-uid="td_uid_5_5b2949657d3aa" >
<style>
.td_uid_5_5b2949657d3aa_rand .td-block-title > *,
            .td_uid_5_5b2949657d3aa_rand .td-pulldown-filter-display-option,
            .td_uid_5_5b2949657d3aa_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_5_5b2949657d3aa_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_5_5b2949657d3aa_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_5_5b2949657d3aa_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_5_5b2949657d3aa_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_5_5b2949657d3aa_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_5b2949657d3aa_rand .td_quote_on_blocks,
            .td_uid_5_5b2949657d3aa_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_5_5b2949657d3aa_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_5_5b2949657d3aa_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_5_5b2949657d3aa_rand .td-instagram-user a,
            .td_uid_5_5b2949657d3aa_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_5_5b2949657d3aa_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_5_5b2949657d3aa_rand .td-next-prev-wrap a:hover,
            .td_uid_5_5b2949657d3aa_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_5_5b2949657d3aa_rand .td-read-more a,
            .td_uid_5_5b2949657d3aa_rand .td-weather-information:before,
            .td_uid_5_5b2949657d3aa_rand .td-weather-week:before,
            .td_uid_5_5b2949657d3aa_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_5_5b2949657d3aa_rand .td-post-category,
            .td_uid_5_5b2949657d3aa_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Нова НАТО офанзива на Србе и Русе!</span></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside class="td_block_template_1 widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-58695-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=9sRz3mwTklE&#038;_=1" /><a href="https://www.youtube.com/watch?v=9sRz3mwTklE">https://www.youtube.com/watch?v=9sRz3mwTklE</a></video></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_6_5b2949657d73b_rand td_with_ajax_pagination td-pb-border-top aut2 sidebar td_block_template_17 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_6_5b2949657d73b" >
<style>
.td_uid_6_5b2949657d73b_rand .td-block-title > *,
            .td_uid_6_5b2949657d73b_rand .td-pulldown-filter-display-option,
            .td_uid_6_5b2949657d73b_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_6_5b2949657d73b_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_6_5b2949657d73b_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_6_5b2949657d73b_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_6_5b2949657d73b_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_6_5b2949657d73b_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5b2949657d73b_rand .td_quote_on_blocks,
            .td_uid_6_5b2949657d73b_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_6_5b2949657d73b_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_6_5b2949657d73b_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_6_5b2949657d73b_rand .td-instagram-user a,
            .td_uid_6_5b2949657d73b_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_6_5b2949657d73b_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_6_5b2949657d73b_rand .td-next-prev-wrap a:hover,
            .td_uid_6_5b2949657d73b_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_6_5b2949657d73b_rand .td-read-more a,
            .td_uid_6_5b2949657d73b_rand .td-weather-information:before,
            .td_uid_6_5b2949657d73b_rand .td-weather-week:before,
            .td_uid_6_5b2949657d73b_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_6_5b2949657d73b_rand .td-post-category,
            .td_uid_6_5b2949657d73b_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_6_5b2949657d73b = new tdBlock();
block_td_uid_6_5b2949657d73b.id = "td_uid_6_5b2949657d73b";
block_td_uid_6_5b2949657d73b.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"-5,-6,-7,-9,-13","custom_title":"\u0418\u041d\u0424\u041e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5b2949657d73b_rand","el_class":"aut2 sidebar","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5b2949657d73b_rand","tdc_css_class_style":"td_uid_6_5b2949657d73b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_6_5b2949657d73b.td_column_number = "1";
block_td_uid_6_5b2949657d73b.block_type = "td_block_9";
block_td_uid_6_5b2949657d73b.post_count = "6";
block_td_uid_6_5b2949657d73b.found_posts = "13745";
block_td_uid_6_5b2949657d73b.header_color = "#9f2323";
block_td_uid_6_5b2949657d73b.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b2949657d73b.max_num_pages = "2291";
tdBlocksArray.push(block_td_uid_6_5b2949657d73b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ИНФО</span></h4></div><div id=td_uid_6_5b2949657d73b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vidovdan.org/info/dodik-za-migrante-nema-mjesta-u-srpskoj/" rel="bookmark" title="ДОДИК: За мигранте нема мјеста у Српској">ДОДИК: За мигранте нема мјеста у Српској</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-19T20:19:47+00:00" >19. јуна 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vidovdan.org/info/sehovac-sarajevski-srbi-iscupani-iz-svojih-korena/" rel="bookmark" title="ШЕХОВАЦ: Сарајевски Срби ишчупани из својих корена">ШЕХОВАЦ: Сарајевски Срби ишчупани из својих корена</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-19T20:18:01+00:00" >19. јуна 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vidovdan.org/info/stefan-cvetkovic-covek-blizak-naprednjacima-usmeravao-istragu-o-ubistvu-ivanovica-u-pogresnom-smeru/" rel="bookmark" title="СТЕФАН ЦВЕТКОВИЋ: Човек близак напредњацима, усмеравао истрагу о убиству Ивановића у погрешном смеру">СТЕФАН ЦВЕТКОВИЋ: Човек близак напредњацима, усмеравао истрагу о убиству Ивановића у погрешном смеру</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-19T20:11:27+00:00" >19. јуна 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vidovdan.org/info/cankovic-predsednice-radovane-karadzicu-srecan-ti-rodjendan/" rel="bookmark" title="Чанковић: Председниче Радоване Караџићу, срећан Ти рођендан">Чанковић: Председниче Радоване Караџићу, срећан Ти рођендан</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-19T20:04:58+00:00" >19. јуна 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vidovdan.org/info/ne-lazite-decu-da-ostajete-u-losem-braku-za-njihovo-dobro/" rel="bookmark" title="Не лажите децу да остајете у лошем браку за њихово добро!">Не лажите децу да остајете у лошем браку за њихово добро!</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-19T20:01:57+00:00" >19. јуна 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vidovdan.org/info/protojerej-jovan-plamenac-maricev-jorgan/" rel="bookmark" title="Протојереј Јован Пламенац: Марићев јорган">Протојереј Јован Пламенац: Марићев јорган</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-19T19:28:38+00:00" >19. јуна 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b2949657d73b" data-td_block_id="td_uid_6_5b2949657d73b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b2949657d73b" data-td_block_id="td_uid_6_5b2949657d73b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_7_5b2949657ec1c_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_9 td_block_widget td_uid_8_5b2949657eceb_rand td_with_ajax_pagination td-pb-border-top aut2 sidebar td_block_template_17 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_8_5b2949657eceb" >
<style>
.td_uid_8_5b2949657eceb_rand .td-block-title > *,
            .td_uid_8_5b2949657eceb_rand .td-pulldown-filter-display-option,
            .td_uid_8_5b2949657eceb_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_8_5b2949657eceb_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_8_5b2949657eceb_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_8_5b2949657eceb_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_8_5b2949657eceb_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_8_5b2949657eceb_rand .td_module_wrap:hover .entry-title a,
            .td_uid_8_5b2949657eceb_rand .td_quote_on_blocks,
            .td_uid_8_5b2949657eceb_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_8_5b2949657eceb_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_8_5b2949657eceb_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_8_5b2949657eceb_rand .td-instagram-user a,
            .td_uid_8_5b2949657eceb_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_8_5b2949657eceb_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_8_5b2949657eceb_rand .td-next-prev-wrap a:hover,
            .td_uid_8_5b2949657eceb_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_8_5b2949657eceb_rand .td-read-more a,
            .td_uid_8_5b2949657eceb_rand .td-weather-information:before,
            .td_uid_8_5b2949657eceb_rand .td-weather-week:before,
            .td_uid_8_5b2949657eceb_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_8_5b2949657eceb_rand .td-post-category,
            .td_uid_8_5b2949657eceb_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_8_5b2949657eceb = new tdBlock();
block_td_uid_8_5b2949657eceb.id = "td_uid_8_5b2949657eceb";
block_td_uid_8_5b2949657eceb.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"5,6,7,9,13,-4","custom_title":"\u041d\u0410\u0408\u041d\u041e\u0412\u0418\u0408\u0415","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5b2949657eceb_rand","el_class":"aut2 sidebar","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b2949657eceb_rand","tdc_css_class_style":"td_uid_8_5b2949657eceb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_8_5b2949657eceb.td_column_number = "1";
block_td_uid_8_5b2949657eceb.block_type = "td_block_9";
block_td_uid_8_5b2949657eceb.post_count = "6";
block_td_uid_8_5b2949657eceb.found_posts = "1498";
block_td_uid_8_5b2949657eceb.header_color = "#9f2323";
block_td_uid_8_5b2949657eceb.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b2949657eceb.max_num_pages = "250";
tdBlocksArray.push(block_td_uid_8_5b2949657eceb);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>НАЈНОВИЈЕ</span></h4></div><div id=td_uid_8_5b2949657eceb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vidovdan.org/drustvo/dusan-opacic-covek-koji-rusiju-nikada-nije-video-na-zapadu/" rel="bookmark" title="ДУШАН ОПАЧИЋ: Човек који Русију никада није видео на Западу">ДУШАН ОПАЧИЋ: Човек који Русију никада није видео на Западу</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-19T13:40:05+00:00" >19. јуна 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vidovdan.org/aktuelno/velikoalbanska-pretnja-niski-sandzak-toplica-presevo-bujanovac-i-medvedja-je-albanska-zemlja-tu-su-grobovi-nasih-predaka/" rel="bookmark" title="Великоалбанска претња: &#8220;Нишки санџак-Топлица-Прешево, Бујановац и Медвеђа&#8220; је албанска земља, ту су гробови наших предака">Великоалбанска претња: &#8220;Нишки санџак-Топлица-Прешево, Бујановац и Медвеђа&#8220; је албанска земља, ту су гробови наших...</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-19T08:21:17+00:00" >19. јуна 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vidovdan.org/aktuelno/neocekivano-albanski-mediji-pozivaju-albance-sa-juga-srbije-da-izadju-na-ulice/" rel="bookmark" title="(Не)очекивано: Албански медији позивају Албанце са југа Србије да изађу на улице!">(Не)очекивано: Албански медији позивају Албанце са југа Србије да изађу на улице!</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-19T06:50:31+00:00" >19. јуна 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vidovdan.org/autori/sasa-nedeljkovic-cavtat-do-1935/" rel="bookmark" title="Саша Недељковић: ЦАВТАТ ДО 1935.">Саша Недељковић: ЦАВТАТ ДО 1935.</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-18T21:41:48+00:00" >18. јуна 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vidovdan.org/aktuelno/americki-ekspert-za-balkan-otkriva-rusija-je-imala-u-planu-ubistvo-mila-djukanovica/" rel="bookmark" title="Амерички експерт за Балкан &#8220;открива&#8220;: Русија је имала у плану убиство Мила Ђукановића">Амерички експерт за Балкан &#8220;открива&#8220;: Русија је имала у плану убиство Мила Ђукановића</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-18T06:00:57+00:00" >18. јуна 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.vidovdan.org/aktuelno/dragan-milosavljevic-rambuje-2-vesnik-novog-berlinskog-kongresa/" rel="bookmark" title="Драган Милосављевић: Рамбује 2 весник новог „Берлинског конгреса“">Драган Милосављевић: Рамбује 2 весник новог „Берлинског конгреса“</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-17T17:28:34+00:00" >17. јуна 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b2949657eceb" data-td_block_id="td_uid_8_5b2949657eceb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5b2949657eceb" data-td_block_id="td_uid_8_5b2949657eceb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © Видовдан - 2018.  | Powered by Web Fabrika - <a style="color:#fff;" href="https://www.webfabrika.rs" target="_blank">Web Dizajn</a> & <a style="color:#fff;" href="https://seo-optimizacija.net/" target="_blank">SEO optimizacija</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<img alt='css.php' src="https://www.vidovdan.org/wp-content/plugins/cookies-for-comments/css.php?k=d46a53cb64414144b0daa24d76eba3e9&amp;o=i&amp;t=1822823477" width='1' height='1' />
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN BODY//-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP86ZMN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN BODY//-->	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5b29496580b31
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*vidovdan*/

.aut .td-author-date {
    display: none;
}
.aut1 .td-post-author-name{
    display:none;
}
.aut2 .td-post-date{
    display:none;
}
.aut3 .td-module-comments{
    display:none;
}
.aut4 .td-excerpt {
    display: none;
}
.aut5 .td-module-meta-info {
    display:none;
}
.aut5 .td_module_8 {
    padding-bottom: 0px;
    border-bottom: 1px dashed #333333;
    margin-bottom: 0px; 
}
.aut5 .td_module_wrap {
    position: relative;
    padding-bottom: 12px !important;
}
.aut6 .td-module-meta-info {
    display:none;
    min-heght:1px;
}
.aut7 .td_module_8 .entry-title a{
    color:white;
}

.td-main-page-wrap {
    padding-top: 0px;
}

.widget_recent_comments .block-title, .td_wp_recentcomments .block-title {
    display: none;
}

.razmak .td_block_1 {

    margin-bottom: 10px !important;

}

.td-excerpt {
    display: none;
}

.td_block_wrap {
    margin-bottom: 10px !important;
} 

.widget .block-title {
    display: none;
}
.razmak2{
    margin-bottom:0px;
}

.td_block_template_17 .td-block-title {
    margin: 3px 3px 20px;
}

.td_module_8 {
    padding-bottom: 0;
    border-bottom: 1px dashed #000;
}

.sidebar .td_module_8 .td-module-title {
    font-size: 17px;
}
.sidebar .td-module-meta-info {
    min-height: 1px;
}
.sidebar .td-next-prev-wrap a {
    background-color: #9f2323;
}
.td-theme-wrap .td-block-title {
    font-size: 20px;
}
.td_block_template_17 .td-block-title {
    padding: 3px 0 3px;
}
</style>

<link rel='stylesheet' id='mediaelement-css'  href='https://www.vidovdan.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.vidovdan.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vidovdan.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201825'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.vidovdan.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vidovdan.org/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vidovdan.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.vidovdan.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='https://www.vidovdan.org/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.vidovdan.org/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='https://www.vidovdan.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.vidovdan.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.vidovdan.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vidovdan.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.vidovdan.org/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.vidovdan.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.vidovdan.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201825.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'138224081',post:'58695',tz:'2',srv:'www.vidovdan.org'} ]);
	_stq.push([ 'clickTrackerInit', '138224081', '58695' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b29496580f68"></textarea>
						<div id="td_live_css_uid_1_5b29496580f68" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b29496580f68');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b29496580f68");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>